<!doctype html><html lang=de-DE ><head><link rel=profile href=https://gmpg.org/xfn/11><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <script>window.flatStyles=window.flatStyles||''
window.lightspeedOptimizeStylesheet=function(){const currentStylesheet=document.querySelector('.tcb-lightspeed-style:not([data-ls-optimized])')
if(currentStylesheet){try{if(currentStylesheet.sheet&&currentStylesheet.sheet.cssRules){if(window.flatStyles){if(this.optimizing){setTimeout(window.lightspeedOptimizeStylesheet.bind(this),24)}else{this.optimizing=true;let rulesIndex=0;while(rulesIndex<currentStylesheet.sheet.cssRules.length){const rule=currentStylesheet.sheet.cssRules[rulesIndex]
if(rule.type===CSSRule.STYLE_RULE&&window.flatStyles.includes(`${rule.selectorText}{`)){currentStylesheet.sheet.deleteRule(rulesIndex)}else{rulesIndex++}}
currentStylesheet.setAttribute('data-ls-optimized','1')
window.flatStyles+=currentStylesheet.innerHTML
this.optimizing=false}}else{window.flatStyles=currentStylesheet.innerHTML
currentStylesheet.setAttribute('data-ls-optimized','1')}}}catch(error){console.warn(error)}
if(currentStylesheet.parentElement.tagName!=='HEAD'){const stylesheetID=currentStylesheet.id;if((!stylesheetID||(stylesheetID&&!document.querySelector(`head #${stylesheetID}`)))){document.head.prepend(currentStylesheet)}else{currentStylesheet.remove();}}}}
window.lightspeedOptimizeFlat=function(styleSheetElement){if(document.querySelectorAll('link[href*="thrive_flat.css"]').length>1){styleSheetElement.setAttribute('disabled',true)}else{if(styleSheetElement.parentElement.tagName!=='HEAD'){document.head.append(styleSheetElement)}}}</script> <link rel=stylesheet href=https://der-betrieb.de/wp-content/cache/minify/62af2.css media=all><style id=tcb-style-template-thrive_template-100  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Corona-Infektion als Arbeitsunfall? - Online Portal von Der Betrieb</title><meta name="description" content="Für die Anerkennung der Corona-Infektion als Arbeitsunfall muss bewiesen sein, dass sich die Infektion im Job und nicht privat ereignet hat."><link rel=canonical href=https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/ ><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Corona-Infektion als Arbeitsunfall?"><meta property="og:description" content="Für die Anerkennung der Corona-Infektion als Arbeitsunfall muss bewiesen sein, dass sich die Infektion im Job und nicht privat ereignet hat."><meta property="og:url" content="https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/"><meta property="og:site_name" content="Online Portal von Der Betrieb"><meta property="article:published_time" content="2022-10-24T10:19:54+00:00"><meta property="article:modified_time" content="2022-10-24T11:46:07+00:00"><meta name="author" content="Viola Didier"><meta name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/#article","isPartOf":{"@id":"https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/"},"author":{"name":"Viola Didier","@id":"https://der-betrieb.de/#/schema/person/a8afa520d253178b33f3b4413dbeeec4"},"headline":"Corona-Infektion als Arbeitsunfall?","datePublished":"2022-10-24T10:19:54+00:00","dateModified":"2022-10-24T11:46:07+00:00","mainEntityOfPage":{"@id":"https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/"},"wordCount":387,"publisher":{"@id":"https://der-betrieb.de/#organization"},"keywords":["Meldung"],"articleSection":["Arbeitsrecht","Meldung"],"inLanguage":"de-DE","copyrightYear":"2022","copyrightHolder":{"@id":"https://der-betrieb.de/#organization"}},{"@type":"WebPage","@id":"https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/","url":"https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/","name":"Corona-Infektion als Arbeitsunfall? - Online Portal von Der Betrieb","isPartOf":{"@id":"https://der-betrieb.de/#website"},"datePublished":"2022-10-24T10:19:54+00:00","dateModified":"2022-10-24T11:46:07+00:00","description":"Für die Anerkennung der Corona-Infektion als Arbeitsunfall muss bewiesen sein, dass sich die Infektion im Job und nicht privat ereignet hat.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/"]}]},{"@type":"WebSite","@id":"https://der-betrieb.de/#website","url":"https://der-betrieb.de/","name":"Online Portal von Der Betrieb","description":"Eine Seite der Fachmedien Otto Schmidt","publisher":{"@id":"https://der-betrieb.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://der-betrieb.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://der-betrieb.de/#organization","name":"Fachmedien Otto Schmidt KG","url":"https://der-betrieb.de/","sameAs":["https://www.xing.com/news/pages/der-betrieb-418"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://der-betrieb.de/#/schema/logo/image/","url":"https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg","contentUrl":"https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg","caption":"Fachmedien Otto Schmidt KG"},"image":{"@id":"https://der-betrieb.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://der-betrieb.de/#/schema/person/a8afa520d253178b33f3b4413dbeeec4","name":"Viola Didier"}]}</script> <link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Online Portal von Der Betrieb &raquo; Feed" href=https://der-betrieb.de/feed/ ><link rel=alternate type=application/rss+xml title="Online Portal von Der Betrieb &raquo; Kommentar-Feed" href=https://der-betrieb.de/comments/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/der-betrieb.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=fmos-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://der-betrieb.de/wp-content/cache/minify/a5ff7.css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://der-betrieb.de/wp-content/cache/minify/bb84d.css media=all> <script src='https://der-betrieb.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/05ee8.js></script> <script id=tve_frontend-js-extra>/*<![CDATA[*/var tve_frontend_options={"ajaxurl":"https:\/\/der-betrieb.de\/wp-admin\/admin-ajax.php","is_editor_page":"","page_events":"","is_single":"1","social_fb_app_id":"","dash_url":"https:\/\/der-betrieb.de\/wp-content\/themes\/thrive-theme\/thrive-dashboard","queried_object":{"ID":21871,"post_author":"11"},"query_vars":{"page":"","name":"corona-infektion-als-arbeitsunfall"},"$_POST":[],"translations":{"Copy":"Copy","empty_username":"ERROR: The username field is empty.","empty_password":"ERROR: The password field is empty.","empty_login":"ERROR: Enter a username or email address.","min_chars":"At least %s characters are needed","no_headings":"No headings found","registration_err":{"required_field":"<strong>Error<\/strong>: This field is required","required_email":"<strong>Fehler<\/strong>: Bitte gib deine E-Mail-Adresse ein.","invalid_email":"<strong>Error<\/strong>: The email address isn&#8217;t correct.","passwordmismatch":"<strong>Error<\/strong>: Password mismatch"}},"routes":{"posts":"https:\/\/der-betrieb.de\/wp-json\/tcb\/v1\/posts"},"nonce":"bf6f9ffdc9","allow_video_src":"","lead_generation_custom_tag_apis":["activecampaign","aweber","convertkit","drip","klicktipp","mailchimp","sendlane","zapier"],"post_request_data":[],"ip":"85.25.185.196","current_user":[],"post_id":"21871","post_title":"Corona-Infektion als Arbeitsunfall?","post_type":"post","post_url":"https:\/\/der-betrieb.de\/meldungen\/corona-infektion-als-arbeitsunfall\/","is_lp":"","conditional_display":{"is_tooltip_dismissed":false}};/*]]>*/</script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/general.min.js?ver=3.13.1' id=tve_frontend-js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options={"blog_id":"1","privacy":{"consent-method":"custom","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/6553f.js></script> <script id=borlabs-cookie-prioritize-js-extra>var borlabsCookiePrioritized={"domain":"der-betrieb.de","path":"\/","version":"1","bots":"1","optInJS":{"essential":{"google-tag-manager":"","google-tag-manager-ga-vier":""},"statistics":{"google-analytics":"PHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICB3aW5kb3cuZGF0YUxheWVyLnB1c2goew0KICAgIGV2ZW50OiAnYm9ybGFic0Nvb2tpZU9wdEluR29vZ2xlQW5hbHl0aWNzJywNCiAgfSk7DQo8L3NjcmlwdD4=","google-analytics_flowpaper":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTEwMTQ4ODk5LTkiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KZ3RhZygiY29uZmlnIiwgIlVBLTEwMTQ4ODk5LTkiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KPC9zY3JpcHQ+","google-analytics_ga_vier":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiRy02R1JaQjlKQzRUIik7DQoNCiAgICB3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCiAgICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogICAgZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KICAgIGd0YWcoImNvbmZpZyIsICJHLTZHUlpCOUpDNFQiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KfQ0KPC9zY3JpcHQ+"}}};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/8b93a.js></script> <script id=theme-frontend-js-extra>/*<![CDATA[*/var thrive_front_localize={"comments_form":{"error_defaults":{"email":"Email address invalid","url":"Website address invalid","required":"Required field missing"}},"routes":{"posts":"https:\/\/der-betrieb.de\/wp-json\/tcb\/v1\/posts","frontend":"https:\/\/der-betrieb.de\/wp-json\/ttb\/v1\/frontend"},"tar_post_url":"?tve=true&action=architect&from_theme=1","is_editor":"","ID":"100","template_url":"?tve=true&action=architect&from_tar=21871","pagination_url":{"template":"https:\/\/der-betrieb.de\/meldungen\/corona-infektion-als-arbeitsunfall\/page\/[thrive_page_number]\/","base":"https:\/\/der-betrieb.de\/meldungen\/corona-infektion-als-arbeitsunfall\/"},"sidebar_visibility":[],"is_singular":"1","is_user_logged_in":""};/*]]>*/</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/b8404.js></script> <link rel=https://api.w.org/ href=https://der-betrieb.de/wp-json/ ><link rel=alternate type=application/json href=https://der-betrieb.de/wp-json/wp/v2/posts/21871><link rel=EditURI type=application/rsd+xml title=RSD href=https://der-betrieb.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://der-betrieb.de/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 6.0.2"><link rel=shortlink href='https://der-betrieb.de/?p=21871'><link rel=alternate type=application/json+oembed href="https://der-betrieb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-betrieb.de%2Fmeldungen%2Fcorona-infektion-als-arbeitsunfall%2F"><link rel=alternate type=text/xml+oembed href="https://der-betrieb.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fder-betrieb.de%2Fmeldungen%2Fcorona-infektion-als-arbeitsunfall%2F&#038;format=xml"><style id=cst_font_data>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</style><style id=tve_global_variables>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</style><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style id=fmos-layer-custom-css></style><script>var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script> <script type=application/ld+json>{"@context":"http://schema.org","@type":"WebSite","url":"https://der-betrieb.de","potentialAction":{"@type":"SearchAction","target":"https://der-betrieb.de?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNCZQ36');</script> <link rel=apple-touch-icon sizes=57x57 href=/apple-icon-57x57.png><link rel=apple-touch-icon sizes=60x60 href=/apple-icon-60x60.png><link rel=apple-touch-icon sizes=72x72 href=/apple-icon-72x72.png><link rel=apple-touch-icon sizes=76x76 href=/apple-icon-76x76.png><link rel=apple-touch-icon sizes=114x114 href=/apple-icon-114x114.png><link rel=apple-touch-icon sizes=120x120 href=/apple-icon-120x120.png><link rel=apple-touch-icon sizes=144x144 href=/apple-icon-144x144.png><link rel=apple-touch-icon sizes=152x152 href=/apple-icon-152x152.png><link rel=apple-touch-icon sizes=180x180 href=/apple-icon-180x180.png><link rel=icon type=image/png sizes=192x192  href=/android-icon-192x192.png><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel="shortcut icon" href=/favicon.ico><link rel=manifest href=/manifest.json><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel=stylesheet href=https://der-betrieb.de/wp-content/cache/minify/77ac2.css media=all><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-WNCZQ36");</script>  <script>if('0'==='1'){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-NP9CVS7");}</script> <script>if('0'==='1'){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('consent','default',{'ad_storage':'denied','analytics_storage':'denied'});gtag("js",new Date());gtag("config","G-6GRZB9JC4T",{"anonymize_ip":true});(function(w,d,s,i){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src="https://www.googletagmanager.com/gtag/js?id="+i;f.parentNode.insertBefore(j,f);})(window,document,"script","G-6GRZB9JC4T");}</script><style id=thrive-default-styles>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</style></head><body class="post-template-default single single-post postid-21871 single-format-standard tve-theme-100 thrive-layout-90 thrive-no-next-post"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNCZQ36" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div id=wrapper class=tcb-style-wrap><header id=thrive-header class="thrv_wrapper thrv_symbol thrv_header thrv_symbol_21313 tve-default-state" role=banner><div class="thrive-shortcode-html thrive-symbol-shortcode tve-default-state" data-symbol-id=21313 data-tve-scroll={&quot;disabled&quot;:[],&quot;top&quot;:0,&quot;mode&quot;:&quot;sticky&quot;,&quot;end&quot;:&quot;&quot;}><style id=tcb-style-base-tcb_symbol-21313  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>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</style><style class=tve-symbol-custom-style>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</style><div class="symbol-section-out tve-default-state" style data-selector=.symbol-section-out></div><div class="symbol-section-in tve-default-state" style data-selector=.symbol-section-in><div class="thrv_wrapper thrv-page-section tve-height-update tcb-tablet-hidden tcb-mobile-hidden tcb-window-width" style data-css=tve-u-1793c9673dc data-class="tcb-tablet-hidden tcb-mobile-hidden"><div class=tve-page-section-out></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-17d3793b0fe style><div class=tcb-clear data-css=tve-u-1793c961218><div class="thrv_wrapper thrv_widget_menu tve-custom-menu-upgrade tve-mobile-dropdown tve-menu-template-light-tmp-first tve-dropdown" data-tve-switch-icon=tablet,mobile style data-css=tve-u-1793c961214><svg class=m-icons style="position: absolute; width: 0; height: 0; overflow: hidden;" version=1.1 xmlns=http://www.w3.org/2000/svg><svg xmlns=http://www.w3.org/2000/svg class="tcb-star tcb-default-icon icon-star-solid" viewBox="0 0 576 512"><path d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></svg><div class=thrive-shortcode-config style="display: none !important"></div><div class="thrive-shortcode-html thrive-shortcode-html-editable tve_clearfix" ><a class="tve-m-trigger t_tve_horizontal" href=javascript:void(0)><div class="thrv_wrapper thrv_icon tcb-icon-open" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=align-justify><g><g><path class=st0 d=M23,13H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,13,23,13z /></g><g><path class=st0 d=M23,6.7H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,6.7,23,6.7z /></g><g><path class=st0 d=M23,19.3H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,19.3,23,19.3z /></g></g></svg></div><div class="thrv_wrapper thrv_icon tcb-icon-close" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=close><path class=st0 d="M13.4,12l7.1-7.1c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L12,10.6L4.9,3.5c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l7.1,7.1 l-7.1,7.1c-0.4,0.4-0.4,1,0,1.4c0.4,0.4,1,0.4,1.4,0l7.1-7.1l7.1,7.1c0.4,0.4,1,0.4,1.4,0c0.4-0.4,0.4-1,0-1.4L13.4,12z"/></svg></div></a><div class=tcb-hamburger-logo></div><ul id=m-1793c954503 class="tve_w_menu tve_horizontal "><li id=menu-item-188 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188 lvl-0" data-id=188 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/ ><span class=tve-disabled-text-inner>Kontakt</span></a></li> <li id=menu-item-190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190 lvl-0" data-id=190 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/newsletter/ ><span class=tve-disabled-text-inner>Newsletter</span></a></li> <li id=menu-item-251 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251 lvl-0" data-id=251 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/fuer-autoren/ ><span class=tve-disabled-text-inner>Für Autoren</span></a></li> <li id=menu-item-20439 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20439 lvl-0" data-id=20439 data-item-display-desktop=text ><a target=_blank href=https://fachmedien.online/ ><span class=tve-disabled-text-inner>Abo kündigen</span></a></li></ul></div></div></div></div></div><div class="thrv_wrapper thrv-page-section tve-height-update tcb-tablet-hidden tcb-mobile-hidden tcb-window-width" data-css=tve-u-17d37ac67e9 style><div class=tve-page-section-out></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-17d37ac8499 style><div class="thrv_wrapper thrv-columns" style="--tcb-col-el-width: 1194;" data-css=tve-u-17d6ff181d7><div class="tcb-flex-row v-2 tcb--cols--3" data-css=tve-u-17d37aeaa5d style><div class=tcb-flex-col style data-css=tve-u-17d37afb5a3><div class=tcb-col style data-css=tve-u-17d37bb5fbf><a class="tcb-logo thrv_wrapper tve-dynamic-link" href=https://der-betrieb.de data-css=tve-u-17d37b82be3 data-img-style="width: 100%;" data-shortcode-id=0 data-dynamic-link=thrive_global_shortcode_url class=tve-dynamic-link><picture><source srcset="https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 150w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 300w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 1024w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 1536w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 2048w" media=(min-width:1024px)></source><img src=https://der-betrieb.de/wp-content/uploads/Der-Betrieb.svg height=58 width=135 alt="Wirtschaft und Wettbewerb" style="width: 100%;" class=tve-not-lazy-loaded></img></picture></a></div></div><div class=tcb-flex-col data-css=tve-u-1801801090b style><div class=tcb-col data-css=tve-u-1801801a9d9 style></div></div><div class=tcb-flex-col data-css=tve-u-18017ffed72 style><div class=tcb-col data-css=tve-u-182d9681427 style><div class=tcb-clear data-css=tve-u-182d8f0daea><a class="tcb-logo thrv_wrapper tve-dynamic-link" target=_blank href=https://www.fachmedien.de/ data-css=tve-u-182d8f0cebd data-img-style="width: 100%;" data-shortcode-id=22 data-dynamic-link=thrive_global_fields_url class=tve-dynamic-link><picture><source srcset=https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg media=(min-width:1024px)></source><img src=https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg height=0 width=0 alt="Fachmedien Otto Schmidt KG" style="width: 100%;" class=tve-not-lazy-loaded></img></picture></a></div></div></div></div></div></div></div><div class="thrv_wrapper thrv-page-section tve-height-update tcb-tablet-hidden tcb-mobile-hidden tcb-window-width" data-css=tve-u-17d378f1256 style><div class=tve-page-section-out style data-css=tve-u-17d37912918></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-17d378f2aac style><div class=tcb-clear data-css=tve-u-182d8e89b1a><div class="thrv_wrapper thrv_widget_menu tve-custom-menu-upgrade tve-mobile-dropdown tve-menu-template-light-tmp-first tve-dropdown" data-tve-switch-icon=tablet,mobile style data-css=tve-u-17d379971aa><div class=thrive-shortcode-config style="display: none !important"></div><div class="thrive-shortcode-html thrive-shortcode-html-editable tve_clearfix" ><a class="tve-m-trigger t_tve_horizontal" href=javascript:void(0)><div class="thrv_wrapper thrv_icon tcb-icon-open" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=align-justify><g><g><path class=st0 d=M23,13H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,13,23,13z /></g><g><path class=st0 d=M23,6.7H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,6.7,23,6.7z /></g><g><path class=st0 d=M23,19.3H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,19.3,23,19.3z /></g></g></svg></div><div class="thrv_wrapper thrv_icon tcb-icon-close" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=close><path class=st0 d="M13.4,12l7.1-7.1c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L12,10.6L4.9,3.5c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l7.1,7.1 l-7.1,7.1c-0.4,0.4-0.4,1,0,1.4c0.4,0.4,1,0.4,1.4,0l7.1-7.1l7.1,7.1c0.4,0.4,1,0.4,1.4,0c0.4-0.4,0.4-1,0-1.4L13.4,12z"/></svg></div></a><div class=tcb-hamburger-logo></div><ul id=m-17d3799620d class="tve_w_menu tve_horizontal "><li id=menu-item-215 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-215 lvl-0" data-id=215 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/ ><span class=tve-disabled-text-inner>DER BETRIEB</span><span class=tve-item-dropdown-trigger><svg class=tve-dropdown-icon-up viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></a><ul class="sub-menu menu-item-215-ul"> <li id=menu-item-250 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250 lvl-1" data-id=250 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/ ><span class=tve-disabled-text-inner>Über DER BETRIEB</span></a></li> <li id=menu-item-218 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218 lvl-1" data-id=218 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/aktuelle-ausgabe/ ><span class=tve-disabled-text-inner>Aktuelle Ausgabe</span></a></li> <li id=menu-item-216 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216 lvl-1" data-id=216 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/heftarchiv/ ><span class=tve-disabled-text-inner>Heftarchiv</span></a></li> <li id=menu-item-227 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-227 lvl-1" data-id=227 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/meldungen/ ><span class=tve-disabled-text-inner>Meldungen</span></a></li> <li id=menu-item-254 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254 lvl-1" data-id=254 data-item-display-desktop=text ><a href=https://der-betrieb.de/interviews/ ><span class=tve-disabled-text-inner>Interviews &#038; Blogs</span></a></li> <li id=menu-item-217 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217 lvl-1" data-id=217 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/newsletter/ ><span class=tve-disabled-text-inner>Newsletter</span></a></li> <li id=menu-item-233 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233 lvl-1" data-id=233 data-item-display-desktop=text ><a href=https://der-betrieb.de/ueber-der-betrieb/herausgeber-fachbeirat/ ><span class=tve-disabled-text-inner>Herausgeber / Fachbeirat</span></a></li></ul> </li> <li id=menu-item-219 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-219 lvl-0" data-id=219 data-item-display-desktop=text ><a href=https://der-betrieb.de/produkte/ ><span class=tve-disabled-text-inner>Produkte</span><span class=tve-item-dropdown-trigger><svg class=tve-dropdown-icon-up viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></a><ul class="sub-menu menu-item-219-ul"> <li id=menu-item-20800 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800 lvl-1" data-id=20800 data-item-display-desktop=text ><a href=https://der-betrieb.de/produkte/der-betrieb-online-archiv/ ><span class=tve-disabled-text-inner>DER BETRIEB Online-Archiv</span></a></li> <li id=menu-item-222 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222 lvl-1" data-id=222 data-item-display-desktop=text ><a href=https://der-betrieb.de/produkte/der-betrieb-live-app/ ><span class=tve-disabled-text-inner>DER BETRIEB Live App</span></a></li> <li id=menu-item-671 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671 lvl-1" data-id=671 data-item-display-desktop=text ><a target=_blank href=https://www.fachmedien.de/der-betrieb/beilagen><span class=tve-disabled-text-inner>Beilagen</span></a></li> <li id=menu-item-221 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221 lvl-1" data-id=221 data-item-display-desktop=text ><a href=https://der-betrieb.de/produkte/der-betrieb-dossiers/ ><span class=tve-disabled-text-inner>Dossiers</span></a></li> <li id=menu-item-670 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670 lvl-1" data-id=670 data-item-display-desktop=text ><a target=_blank href=https://www.fachmedien.de/der-betrieb/buecher><span class=tve-disabled-text-inner>Bücher</span></a></li> <li id=menu-item-672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672 lvl-1" data-id=672 data-item-display-desktop=text ><a target=_blank href=https://www.fachmedien.de/der-betrieb/zeitschriftenzubehoer><span class=tve-disabled-text-inner>Zeitschriftenzubehör</span></a></li> <li id=menu-item-223 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223 lvl-1" data-id=223 data-item-display-desktop=text ><a href=https://der-betrieb.de/produkte/podcast/ ><span class=tve-disabled-text-inner>Podcast</span></a></li></ul> </li> <li id=menu-item-20914 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20914 lvl-0" data-id=20914 data-item-display-desktop=text ><a href=https://der-betrieb.de/veranstaltungen/ ><span class=tve-disabled-text-inner>Veranstaltungen</span></a></li> <li id=menu-item-21200 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21200 lvl-0" data-id=21200 data-item-display-desktop=text ><a href=https://der-betrieb.de/owlit-2/ ><span class=tve-disabled-text-inner>Online-Bibliothek</span></a></li> <li id=menu-item-224 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224 lvl-0" data-id=224 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/ ><span class=tve-disabled-text-inner>Kontakt</span><span class=tve-item-dropdown-trigger><svg class=tve-dropdown-icon-up viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></a><ul class="sub-menu menu-item-224-ul"> <li id=menu-item-248 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248 lvl-1" data-id=248 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/redaktion/ ><span class=tve-disabled-text-inner>Redaktion</span></a></li> <li id=menu-item-237 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237 lvl-1" data-id=237 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/fuer-autoren/ ><span class=tve-disabled-text-inner>Für Autoren</span></a></li> <li id=menu-item-247 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247 lvl-1" data-id=247 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/kundenservice/ ><span class=tve-disabled-text-inner>Kundenservice</span></a></li> <li id=menu-item-249 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249 lvl-1" data-id=249 data-item-display-desktop=text ><a href=https://der-betrieb.de/kontakt/media-sales/ ><span class=tve-disabled-text-inner>Media Sales</span></a></li></ul> </li></ul></div></div></div></div></div><div class="thrv_wrapper thrv-page-section tve-height-update tcb-desktop-hidden" style data-css=tve-u-17d37d19244 id=mobilmenue><div class=tve-page-section-out data-css=tve-u-17d3840bfbd></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-17d37d0f2a3 style><div class="thrv_wrapper thrv-columns" style="--tcb-col-el-width: 0;" data-css=tve-u-182d9c8ef46><div class="tcb-flex-row v-2 tcb-resized tcb-medium-no-wrap tcb-mobile-no-wrap tcb--cols--3" data-css=tve-u-182d9c8f34f style><div class=tcb-flex-col data-css=tve-u-182d9c91cb8 style><div class=tcb-col data-css=tve-u-182d9cb1277 style><div class="thrv_wrapper thrv-columns" style="--tcb-col-el-width: 0;" data-css=tve-u-182d9d38858><div class="tcb-flex-row v-2 tcb--cols--2 tcb-resized" data-css=tve-u-182d9d382f6 style><div class=tcb-flex-col data-css=tve-u-182d9d4435b style><div class=tcb-col style><div class=tcb-clear data-css=tve-u-17d37d5883f><div class="thrv_wrapper thrv_widget_menu tve-custom-menu-upgrade tve-menu-template-light-tmp-first da-fade tcb-local-vars-root tve-dropdown tve-mobile-dropdown" data-tve-switch-icon=mobile,desktop,tablet data-css=tve-u-182d9d3f78c style><svg class=m-icons style="position: absolute; width: 0; height: 0; overflow: hidden;" version=1.1 xmlns=http://www.w3.org/2000/svg><symbol id=l7adat9f viewBox="0 0 576 512" class=icon-star> <path d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path> </symbol><symbol xmlns=http://www.w3.org/2000/svg viewBox="0 0 448 512" id=l7adat9g class=icon-angle-double-right-solid><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34zm192-34l-136-136c-9.4-9.4-24.6-9.4-33.9 0l-22.6 22.6c-9.4 9.4-9.4 24.6 0 33.9l96.4 96.4-96.4 96.4c-9.4 9.4-9.4 24.6 0 33.9l22.6 22.6c9.4 9.4 24.6 9.4 33.9 0l136-136c9.4-9.2 9.4-24.4 0-33.8z"></path></symbol><svg xmlns=http://www.w3.org/2000/svg class="tcb-star tcb-default-icon icon-star-solid" viewBox="0 0 576 512"><path d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></svg><div class=thrive-colors-palette-config style="display: none !important">__CONFIG_colors_palette__{"active_palette":0,"config":{"colors":{"169ad":{"name":"Main Accent","parent":-1},"f9b49":{"name":"Accent Dark","parent":"169ad","lock":{"saturation":1}}},"gradients":[]},"palettes":[{"name":"Default","value":{"colors":{"169ad":{"val":"var(--tcb-color-1679091c5a880faf6fb5e6087eb1b2dc)"},"f9b49":{"val":"rgb(1, 13, 14)","hsl_parent_dependency":{"h":187,"l":0.03,"s":0.84}}},"gradients":[]},"original":{"colors":{"169ad":{"val":"rgb(55, 179, 233)","hsl":{"h":198,"s":0.8,"l":0.56,"a":1}},"f9b49":{"val":"rgb(6, 51, 70)","hsl_parent_dependency":{"h":197,"s":0.84,"l":0.14,"a":1}}},"gradients":[]}}]}__CONFIG_colors_palette__</div><div class=thrive-shortcode-config style="display: none !important"></div><div class="thrive-shortcode-html thrive-shortcode-html-editable tve_clearfix" ><a class="tve-m-trigger t_tve_horizontal" href=javascript:void(0)><div class="thrv_wrapper thrv_icon tcb-icon-open" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=align-justify><g><g><path class=st0 d=M23,13H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,13,23,13z /></g><g><path class=st0 d=M23,6.7H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,6.7,23,6.7z /></g><g><path class=st0 d=M23,19.3H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,19.3,23,19.3z /></g></g></svg></div><div class="thrv_wrapper thrv_icon tcb-icon-close" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=close><path class=st0 d="M13.4,12l7.1-7.1c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L12,10.6L4.9,3.5c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l7.1,7.1 l-7.1,7.1c-0.4,0.4-0.4,1,0,1.4c0.4,0.4,1,0.4,1.4,0l7.1-7.1l7.1,7.1c0.4,0.4,1,0.4,1.4,0c0.4-0.4,0.4-1,0-1.4L13.4,12z"/></svg></div></a><div class=tcb-hamburger-logo></div><ul id=m-182d9d3f78b class="tve_w_menu tve_horizontal "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-215 lvl-0" data-id=215 data-item-display-desktop="text"data-item-display-tablet=text ><a href=https://der-betrieb.de/ueber-der-betrieb/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-215-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9f><svg><use xlink:href=#l7adat9f /></svg></span><span class=tve-disabled-text-inner>DER BETRIEB</span><span class=tve-item-dropdown-trigger><svg class=tve-dropdown-icon-up viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></span></a><ul class="sub-menu menu-item-215-ul"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250 lvl-1" data-id=250 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/ueber-der-betrieb/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-250-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Über DER BETRIEB</span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218 lvl-1" data-id=218 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/ueber-der-betrieb/aktuelle-ausgabe/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-218-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Aktuelle Ausgabe</span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216 lvl-1" data-id=216 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/ueber-der-betrieb/heftarchiv/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-216-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Heftarchiv</span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-227 lvl-1" data-id=227 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/ueber-der-betrieb/meldungen/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-227-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Meldungen</span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254 lvl-1" data-id=254 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/interviews/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-254-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Interviews &#038; Blogs</span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217 lvl-1" data-id=217 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/ueber-der-betrieb/newsletter/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-217-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Newsletter</span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233 lvl-1" data-id=233 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/ueber-der-betrieb/herausgeber-fachbeirat/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-233-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Herausgeber / Fachbeirat</span></span></span></span></span></span></span></span></span></a></li></ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-219 lvl-0" data-id=219 data-item-display-desktop="text"data-item-display-tablet=text ><a href=https://der-betrieb.de/produkte/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-219-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9f><svg><use xlink:href=#l7adat9f /></svg></span><span class=tve-disabled-text-inner>Produkte</span><span class=tve-item-dropdown-trigger><svg class=tve-dropdown-icon-up viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></span></span></span></span></span></span></span></span></span></a><ul class="sub-menu menu-item-219-ul"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20800 lvl-1" data-id=20800 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/produkte/der-betrieb-online-archiv/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-20800-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>DER BETRIEB Online-Archiv</span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222 lvl-1" data-id=222 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/produkte/der-betrieb-live-app/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-222-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>DER BETRIEB Live App</span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671 lvl-1" data-id=671 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a target=_blank href=https://www.fachmedien.de/der-betrieb/beilagen class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-671-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Beilagen</span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221 lvl-1" data-id=221 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/produkte/der-betrieb-dossiers/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-221-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Dossiers</span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-670 lvl-1" data-id=670 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a target=_blank href=https://www.fachmedien.de/der-betrieb/buecher class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-670-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Bücher</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672 lvl-1" data-id=672 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a target=_blank href=https://www.fachmedien.de/der-betrieb/zeitschriftenzubehoer class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-672-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Zeitschriftenzubehör</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223 lvl-1" data-id=223 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/produkte/podcast/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-223-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Podcast</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li></ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20914 lvl-0" data-id=20914 data-item-display-desktop="text"data-item-display-tablet=text ><a href=https://der-betrieb.de/veranstaltungen/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-20914-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9f><svg><use xlink:href=#l7adat9f /></svg></span><span class=tve-disabled-text-inner>Veranstaltungen</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21200 lvl-0" data-id=21200 data-item-display-desktop="text"data-item-display-tablet=text ><a href=https://der-betrieb.de/owlit-2/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-21200-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9f><svg><use xlink:href=#l7adat9f /></svg></span><span class=tve-disabled-text-inner>Online-Bibliothek</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224 lvl-0" data-id=224 data-item-display-desktop="text"data-item-display-tablet=text ><a href=https://der-betrieb.de/kontakt/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-224-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9f><svg><use xlink:href=#l7adat9f /></svg></span><span class=tve-disabled-text-inner>Kontakt</span><span class=tve-item-dropdown-trigger><svg class=tve-dropdown-icon-up viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a><ul class="sub-menu menu-item-224-ul"> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248 lvl-1" data-id=248 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/kontakt/redaktion/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-248-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Redaktion</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237 lvl-1" data-id=237 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/kontakt/fuer-autoren/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-237-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Für Autoren</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247 lvl-1" data-id=247 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/kontakt/kundenservice/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-247-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Kundenservice</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249 lvl-1" data-id=249 data-item-display-desktop="icon-text"data-item-display-tablet=icon-text ><a href=https://der-betrieb.de/kontakt/media-sales/ class="tcb-menu-item-container tcb--row"><span class="tcb-menu-item-image menu-item-249-img tve_editable tcb-elem-placeholder" > <span class="tcb-inline-placeholder-action with-icon"> <svg class="tcb-icon tcb-icon-image"><use xlink:href=#tcb-icon-image></use></svg>	</span> </span> <span class=m-icon data-icon=l7adat9g><svg><use xlink:href=#l7adat9g /></svg></span><span class=tve-disabled-text-inner>Media Sales</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></a></li></ul> </li></ul></div></div></div></div></div><div class=tcb-flex-col style data-css=tve-u-182d9d4c0ab><div class=tcb-col data-css=tve-u-182d9d51360 style><div class="thrv_wrapper thrv_text_element tcb-mobile-hidden" data-css=tve-u-17d37de85bc style id=fmos-menue><p data-css=tve-u-17d7028209d style>Menü</p></div></div></div></div></div></div></div><div class=tcb-flex-col data-css=tve-u-182d9c97923 style><div class=tcb-col data-css=tve-u-182d9cb09d3 style><a class="tcb-logo thrv_wrapper tve-dynamic-link" href=https://der-betrieb.de data-css=tve-u-17d3835b6d3 data-img-style="width: 100%;" data-shortcode-id=0 data-dynamic-link=thrive_global_shortcode_url class=tve-dynamic-link><picture><source srcset="https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 150w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 300w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 1024w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 1536w, https://der-betrieb.de/wp-content/uploads//Der-Betrieb.svg 2048w" media=(min-width:1024px)></source><img src=https://der-betrieb.de/wp-content/uploads/Der-Betrieb.svg height=58 width=135 alt="Fachmedien Otto Schmidt KG" style="width: 100%;" class=tve-not-lazy-loaded></img></picture></a></div></div><div class=tcb-flex-col style data-css=tve-u-182d9ca4ef0><div class=tcb-col data-css=tve-u-182d9cb012d style><div class=tcb-clear data-css=tve-u-182d9957ca6><div class="thrv_wrapper thrv-button thrv-button-v2 tcb-local-vars-root" data-css=tve-u-182d994aaf8 style><div class=thrive-colors-palette-config style="display: none !important">__CONFIG_colors_palette__{"active_palette":0,"config":{"colors":{"62516":{"name":"Main Accent","parent":-1}},"gradients":[]},"palettes":[{"name":"Default Palette","value":{"colors":{"62516":{"val":"var(--tcb-color-c4ca4238a0b923820dcc509a6f75849b)"}},"gradients":[]}}]}__CONFIG_colors_palette__</div> <a href=https://fachmedien.online class="tcb-button-link tcb-plain-text" target=_blank style rel=nofollow> <span class=tcb-button-texts style><span class="tcb-button-text thrv-inline-text" style data-css=tve-u-182d998d3ad>Abo kündigen</span></span> </a></div></div></div></div></div></div></div></div></div></div></header><div id=theme-top-section class="theme-section top-section thrive-section-1330"><style id=tcb-style-base-thrive_section-1330  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/body:not(.tve_editor_page) .thrv_social_follow .tve_s_item a[href=""],body:not(.tve_editor_page) .thrive_author_links .tve_s_item a[href=""]{display:none}.thrv-page-section{position:relative;box-sizing:border-box !important}.thrv-page-section .tve-page-section-out{position:absolute;width:100%;height:100%;left:0px;top:0px;box-sizing:border-box;transition:box-shadow 0.5s ease 0s;overflow:hidden}.thrv-page-section.tve-height-update .tve-page-section-in{min-height:150px}.thrv-page-section .tve-page-section-in{box-sizing:border-box;margin-right:auto;margin-left:auto;position:relative;z-index:1;min-height:40px}.tve-page-section-in>.thrv_wrapper:first-child{margin-top:0px}.tve-page-section-in>.thrv_wrapper:last-child{margin-bottom:0px}.thrv_wrapper .tve-content-box-background{position:absolute;width:100%;left:0px;top:0px;overflow:hidden;background-clip:padding-box;height:100% !important}.thrv_wrapper.thrv-content-box{box-sizing:border-box;position:relative;min-height:10px}.thrv_wrapper.thrv-content-box div:not(.thrv_icon):not(.ui-resizable-handle):not(.tve-auxiliary-icon-element){box-sizing:border-box}.tve-cb{display:inline-block;vertical-align:middle;clear:both;overflow:visible;width:100%;z-index:1;position:relative;min-height:10px}body:not(.tve_editor_page) .thrv_wrapper.thrv_footer,body:not(.tve_editor_page) .thrv_wrapper.thrv_header{padding:0px}body:not(.tve_editor_page) .tcb-post-list[data-disabled-links="1"]>article{position:relative}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}html{text-rendering:auto !important}html
body{text-rendering:auto !important}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_wrapper.tve-elem-default-pad{padding:20px}.thrv_wrapper.thrv-page-section{margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{position:relative;min-height:var(--tcb-container-height-d,100px) !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.thrv_wrapper.thrv_contentbox_shortcode{position:relative}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}body:not(.tcb_show_all_hidden) .tcb-mobile-hidden{display:none !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media (min-width:1024px){body:not(.tcb_show_all_hidden) .tcb-desktop-hidden{display:none !important}}@media (min-width:768px) and (max-width:1023px){body:not(.tcb_show_all_hidden) .tcb-tablet-hidden{display:none !important}}@media screen and (max-device-width:480px){body{text-size-adjust:none}}/*]]>*/</style><div class=section-background></div><div class=section-content><div class="thrv_wrapper thrv-page-section tve-height-update" data-css=tve-u-17e4e66a043 style id=searchbar><div class=tve-page-section-out data-css=tve-u-17e4e66abfb></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-17e4e66816f style><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" style data-css=tve-u-17e4e680e2e><div class=tve-content-box-background data-css=tve-u-17e4e6813e4></div><div class=tve-cb style><div class="thrv_wrapper thrv_custom_html_shortcode owlithtml" data-css=tve-u-17e4e6aba68 style><div role=form class=wpcf7 id=wpcf7-f64-p21871-o1 lang=de-DE dir=ltr><div class=screen-reader-response><p role=status aria-live=polite aria-atomic=true></p><ul></ul></div><form action=/meldungen/corona-infektion-als-arbeitsunfall/#wpcf7-f64-p21871-o1 method=post class="wpcf7-form init suchform" novalidate=novalidate data-status=init><div style="display: none;"> <input type=hidden name=_wpcf7 value=64> <input type=hidden name=_wpcf7_version value=5.5.2> <input type=hidden name=_wpcf7_locale value=de_DE> <input type=hidden name=_wpcf7_unit_tag value=wpcf7-f64-p21871-o1> <input type=hidden name=_wpcf7_container_post value=21871> <input type=hidden name=_wpcf7_posted_data_hash value></div><div class=owlitsuche><label for=inputsuche></label><span class="wpcf7-form-control-wrap text"><input type=text name=text value size=40 class="wpcf7-form-control wpcf7-text focus-only" id=inputsuche aria-invalid=false placeholder="Datenbank durchsuchen..."></span><button name=Suche id=suche type=submit><i class="fa fa-search"></i></button></div><p style="padding: 0px !important;"><span id=wpcf7-6356e508dc6ec-wrapper class="wpcf7-form-control-wrap websiteowlit-wrap" style="display:none !important; visibility:hidden !important;"><label for=wpcf7-6356e508dc6ec-field class=hp-message>Bitte lasse dieses Feld leer.</label><input id=wpcf7-6356e508dc6ec-field  class="wpcf7-form-control wpcf7-text" type=text name=websiteowlit value size=40 tabindex=-1 autocomplete=new-password></span></p><div class=wpcf7-response-output aria-hidden=true></div></form></div><a target=_blank href=https://owlit.de/ueber-owlit/faq/ ><button id=faq type=submit>Häufig gestellte Fragen<i class="fa fa-info-circle"></i></button></a></div></div></div></div></div></div></div><div id=content><div class="main-container thrv_wrapper"><aside id=theme-sidebar-section class="theme-section sidebar-section" role=complementary data-display-type><div class=section-background></div><div class=section-content><button class=tve-sidebar-close-icon><svg class=tcb-icon viewBox="0 0 24 24" data-id=icon-close-solid data-name><path d=M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z></path></svg></button><div class="thrv_wrapper thrv_symbol tve-draggable tve-droppable thrv_symbol_142 thrive-shortcode" data-shortcode=thrive_symbol data-id=142><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=142><style id=tcb-style-base-tcb_symbol-142  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/.thrv_wrapper .tve-content-box-background{position:absolute;width:100%;height:100% !important;left:0px;top:0px;overflow:hidden;background-clip:padding-box}.thrv_wrapper.thrv-content-box{box-sizing:border-box;position:relative;min-height:10px}.thrv_wrapper.thrv-content-box div:not(.thrv_icon):not(.ui-resizable-handle):not(.tve-auxiliary-icon-element){box-sizing:border-box}.tve-cb{display:inline-block;vertical-align:middle;clear:both;overflow:visible;width:100%;z-index:1;position:relative;min-height:10px}.thrv_text_element{overflow-wrap:break-word}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}html{text-rendering:auto !important}html
body{text-rendering:auto !important}body.tcb_symbol-template-default::before{content:none}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_symbol .thrv_wrapper:not(.thrv_icon){box-sizing:border-box !important}.thrv_wrapper.tve-elem-default-pad{padding:20px}.thrv_wrapper.thrv_text_element,.thrv_wrapper.thrv_symbol{margin:0px}p{font-size:1em}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-d,100px) !important;position:relative}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.thrv_wrapper.thrv_contentbox_shortcode{position:relative}.thrv_wrapper.thrv_text_element{padding:1px}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media screen and (max-device-width:480px){body{-moz-text-size-adjust:none}}/*]]>*/</style><style class=tve-symbol-custom-style>/*<![CDATA[*/@media (min-width:300px){.thrv_symbol_142 [data-css="tve-u-17b34c9024d"]{margin-top:0px !important}.thrv_symbol_142 [data-css="tve-u-17b34c9024f"]{min-height:200px}.thrv_symbol_142 [data-css="tve-u-17b34c9024d"]>.tve-cb{justify-content:flex-end;display:flex;flex-direction:column}:not(#tve) .thrv_symbol_142 [data-css="tve-u-17b34c90251"]{padding-bottom:0px !important;margin-bottom:0px !important}.thrv_symbol_142 [data-css="tve-u-17b34c9024e"]{--tve-border-radius:12px;border-radius:12px;overflow:hidden;border:medium none !important;--tve-applied-border:none!important;background-image:url("https://der-betrieb.info/wp-content/uploads/DB_Contentbox_Aktuelle-Ausgabe.jpg"),linear-gradient(var(--tcb-skin-color-1),var(--tcb-skin-color-1))!important;background-size:cover,auto !important;background-position:50% 50%,50% 50% !important;background-attachment:scroll,scroll !important;background-repeat:no-repeat,no-repeat !important;--background-image:url("https://der-betrieb.info/wp-content/uploads/DB_Contentbox_Aktuelle-Ausgabe.jpg"),linear-gradient(var(--tcb-skin-color-1),var(--tcb-skin-color-1))!important;--background-size:cover,auto!important;--background-position:50% 50%,50% 50%!important;--background-attachment:scroll,scroll!important;--background-repeat:no-repeat,no-repeat!important;--tve-applied-background-image:url("https://der-betrieb.info/wp-content/uploads/DB_Contentbox_Aktuelle-Ausgabe.jpg"),linear-gradient(var$(--tcb-skin-color-1),var$(--tcb-skin-color-1))!important}.thrv_symbol_142 [data-css="tve-u-17b34c90250"]{--tve-border-radius:12px;overflow:hidden;--tve-border-width:2px;background-color:rgba(255,255,255,0.8)!important;--background-color:rgba(255,255,255,0.8)!important;--tve-applied-background-color:var$(--tcb-color-5)!important;padding:10px
!important;margin-bottom:10px !important;border-radius:12px !important;border:2px
solid rgb(195,181,6) !important;--tve-applied-border:2px
solid rgb(195,181,6)!important}}/*]]>*/</style><a href=https://der-betrieb.info/ueber-der-betrieb/aktuelle-ausgabe/ ><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css=tve-u-17b34c9024d style data-link-wrap=true><div class=tve-content-box-background style data-css=tve-u-17b34c9024e data-tcb_hover_state_parent=1></div><div class=tve-cb style data-css=tve-u-17b34c9024f><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17b34c90250><p style data-css=tve-u-17b34c90251>Aktuelle Ausgabe</p></div></div></div></a></div></div><div class="thrv_wrapper thrv_symbol tve-draggable tve-droppable thrv_symbol_143 thrive-shortcode" data-shortcode=thrive_symbol data-id=143><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=143><style id=tcb-style-base-tcb_symbol-143  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/.thrv_wrapper .tve-content-box-background{position:absolute;width:100%;height:100% !important;left:0px;top:0px;overflow:hidden;background-clip:padding-box}.thrv_wrapper.thrv-content-box{box-sizing:border-box;position:relative;min-height:10px}.thrv_wrapper.thrv-content-box div:not(.thrv_icon):not(.ui-resizable-handle):not(.tve-auxiliary-icon-element){box-sizing:border-box}.tve-cb{display:inline-block;vertical-align:middle;clear:both;overflow:visible;width:100%;z-index:1;position:relative;min-height:10px}.thrv_text_element{overflow-wrap:break-word}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}html{text-rendering:auto !important}html
body{text-rendering:auto !important}body.tcb_symbol-template-default::before{content:none}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_symbol .thrv_wrapper:not(.thrv_icon){box-sizing:border-box !important}.thrv_wrapper.tve-elem-default-pad{padding:20px}.thrv_wrapper.thrv_text_element,.thrv_wrapper.thrv_symbol{margin:0px}p{font-size:1em}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-d,100px) !important;position:relative}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.thrv_wrapper.thrv_contentbox_shortcode{position:relative}.thrv_wrapper.thrv_text_element{padding:1px}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media screen and (max-device-width:480px){body{-moz-text-size-adjust:none}}/*]]>*/</style><style class=tve-symbol-custom-style>/*<![CDATA[*/@media (min-width:300px){.thrv_symbol_143 [data-css="tve-u-17b34c9457e"]{margin-top:0px !important}.thrv_symbol_143 [data-css="tve-u-17b34c94580"]{min-height:200px}.thrv_symbol_143 [data-css="tve-u-17b34c9457e"]>.tve-cb{justify-content:flex-end;display:flex;flex-direction:column}:not(#tve) .thrv_symbol_143 [data-css="tve-u-17b34c94582"]{padding-bottom:0px !important;margin-bottom:0px !important}.thrv_symbol_143 [data-css="tve-u-17b34c9457f"]{--tve-border-radius:12px;border-radius:12px;overflow:hidden;border:medium none !important;--tve-applied-border:none!important;background-image:url("https://der-betrieb.info/wp-content/uploads/DB_Contentbox_Alle-Ausgaben.jpg"),linear-gradient(var(--tcb-skin-color-1),var(--tcb-skin-color-1))!important;background-size:cover,auto !important;background-position:50% 50%,50% 50% !important;background-attachment:scroll,scroll !important;background-repeat:no-repeat,no-repeat !important;--background-image:url("https://der-betrieb.info/wp-content/uploads/DB_Contentbox_Alle-Ausgaben.jpg"),linear-gradient(var(--tcb-skin-color-1),var(--tcb-skin-color-1))!important;--background-size:cover,auto!important;--background-position:50% 50%,50% 50%!important;--background-attachment:scroll,scroll!important;--background-repeat:no-repeat,no-repeat!important;--tve-applied-background-image:url("https://der-betrieb.info/wp-content/uploads/DB_Contentbox_Alle-Ausgaben.jpg"),linear-gradient(var$(--tcb-skin-color-1),var$(--tcb-skin-color-1))!important}.thrv_symbol_143 [data-css="tve-u-17b34c94581"]{--tve-border-radius:12px;overflow:hidden;--tve-border-width:2px;background-color:rgba(255,255,255,0.8)!important;--background-color:rgba(255,255,255,0.8)!important;--tve-applied-background-color:var$(--tcb-color-5)!important;padding:10px
!important;margin-bottom:10px !important;border-radius:12px !important;border:2px
solid rgb(195,181,6) !important;--tve-applied-border:2px
solid rgb(195,181,6)!important}}/*]]>*/</style><a href=https://der-betrieb.info/ueber-der-betrieb/heftarchiv/ ><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css=tve-u-17b34c9457e style data-link-wrap=true><div class=tve-content-box-background style data-css=tve-u-17b34c9457f data-tcb_hover_state_parent=1></div><div class=tve-cb style data-css=tve-u-17b34c94580><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17b34c94581><p style data-css=tve-u-17b34c94582>Alle Ausgaben</p></div></div></div></a></div></div><a href=https://research.owlit.de/product-document/WKDE_LTR_0000033870 target=_blank><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css=tve-u-177f7f120a7 style data-link-wrap=true><div class=tve-content-box-background data-css=tve-u-1781c3cd624 style></div><div class=tve-cb style data-css=tve-u-1781c3cd625><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-1781c3cd626><p style data-css=tve-u-1781c3cd627>Zur Datenbank</p></div></div></div></a><div class="thrv_wrapper thrv_symbol tve-draggable tve-droppable thrv_symbol_858 thrive-shortcode" data-shortcode=thrive_symbol data-id=858><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=858><style id=tcb-style-base-tcb_symbol-858  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/.thrv_wrapper .tve-content-box-background{position:absolute;width:100%;height:100% !important;left:0px;top:0px;overflow:hidden;background-clip:padding-box}.thrv_wrapper.thrv-content-box{box-sizing:border-box;position:relative;min-height:10px}.thrv_wrapper.thrv-content-box div:not(.thrv_icon):not(.ui-resizable-handle):not(.tve-auxiliary-icon-element){box-sizing:border-box}.tve-cb{display:inline-block;vertical-align:middle;clear:both;overflow:visible;width:100%;z-index:1;position:relative;min-height:10px}.thrv_text_element{overflow-wrap:break-word}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}html{text-rendering:auto !important}html
body{text-rendering:auto !important}body.tcb_symbol-template-default::before{content:none}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_symbol .thrv_wrapper:not(.thrv_icon){box-sizing:border-box !important}.thrv_wrapper.tve-elem-default-pad{padding:20px}.thrv_wrapper.thrv_text_element,.thrv_wrapper.thrv_symbol{margin:0px}p{font-size:1em}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-d,100px) !important;position:relative}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.thrv_wrapper.thrv_contentbox_shortcode{position:relative}.thrv_wrapper.thrv_text_element{padding:1px}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media screen and (max-device-width:480px){body{-moz-text-size-adjust:none}}/*]]>*/</style><style class=tve-symbol-custom-style>/*<![CDATA[*/@media (min-width:300px){.thrv_symbol_858 [data-css="tve-u-17d09af4802"]{margin-top:0px !important}.thrv_symbol_858 [data-css="tve-u-17d09af4804"]{min-height:200px}.thrv_symbol_858 [data-css="tve-u-17d09af4802"]>.tve-cb{justify-content:flex-end;display:flex;flex-direction:column}:not(#tve) .thrv_symbol_858 [data-css="tve-u-17d09af4806"]{padding-bottom:0px !important;margin-bottom:0px !important}.thrv_symbol_858 [data-css="tve-u-17d09af4803"]{--tve-border-radius:12px;border-radius:12px;overflow:hidden;border:medium none !important;--tve-applied-border:none!important;background-image:url("https://der-betrieb.info/wp-content/uploads/Newsletter.jpg") !important;background-size:cover !important;background-position:60% 50% !important;background-attachment:scroll !important;background-repeat:no-repeat !important;--background-image:url("https://der-betrieb.info/wp-content/uploads/Newsletter.jpg")!important;--background-size:cover!important;--background-position:60% 50%!important;--background-attachment:scroll!important;--background-repeat:no-repeat!important;--tve-applied-background-image:url("https://der-betrieb.info/wp-content/uploads/Newsletter.jpg")!important}.thrv_symbol_858 [data-css="tve-u-17d09af4805"]{--tve-border-radius:12px;overflow:hidden;--tve-border-width:2px;background-color:rgba(255,255,255,0.8)!important;--background-color:rgba(255,255,255,0.8)!important;--tve-applied-background-color:var$(--tcb-color-5)!important;padding:10px
!important;margin-bottom:10px !important;border-radius:12px !important;border:2px
solid rgb(195,181,6) !important;--tve-applied-border:2px
solid rgb(195,181,6)!important}}/*]]>*/</style><a href=https://der-betrieb.info/ueber-der-betrieb/newsletter/ ><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css=tve-u-17d09af4802 style data-link-wrap=true><div class=tve-content-box-background style data-css=tve-u-17d09af4803 data-tcb_hover_state_parent=1></div><div class=tve-cb style data-css=tve-u-17d09af4804><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d09af4805><p style data-css=tve-u-17d09af4806>Newsletter</p></div></div></div></a></div></div><a href=https://der-betrieb.info/produkte/podcast/ class><div class="thrv_wrapper thrv_contentbox_shortcode thrv-content-box tve-elem-default-pad" data-css=tve-u-177f7f18efa style data-link-wrap=true><div class=tve-content-box-background style data-css=tve-u-1781c3ce74e></div><div class=tve-cb style data-css=tve-u-1781c3ce74f><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-1781c3ce750><p style data-css=tve-u-1781c3ce751>Podcast</p></div></div></div></a></div></aside><div class=main-columns-separator></div><div id=theme-content-section class="theme-section content-section"><div class=section-background></div><div class=section-content><ul class="thrive-breadcrumbs thrv_wrapper" itemscope itemtype=https://schema.org/BreadcrumbList data-enable-truncate-chars=1 data-css=tve-u-177f77f07da><li class="home  thrive-breadcrumb thrv_wrapper thrive-breadcrumb-path" itemscope itemprop=itemListElement itemtype=https://schema.org/ListItem><a itemprop=item href=https://der-betrieb.de/ ><span itemprop=name>Home</span></a><meta content="1" itemprop="position"></meta></li><li class=thrive-breadcrumb-separator> / </li><li class="home  thrive-breadcrumb thrv_wrapper thrive-breadcrumb-path" itemscope itemprop=itemListElement itemtype=https://schema.org/ListItem><a itemprop=item href=https://der-betrieb.de/ueber-der-betrieb/meldungen/ ><span itemprop=name>Meldungen</span></a><meta content="2" itemprop="position"></meta></li><li class=thrive-breadcrumb-separator> / </li><li class="thrive-breadcrumb thrv_wrapper thrive-breadcrumb-leaf" itemscope itemprop=itemListElement itemtype=https://schema.org/ListItem><span itemprop=name data-selector=".thrive-breadcrumb-leaf span">Corona-Infektion als Arbeitsunfall?</span><meta content="3" itemprop="position"></meta></li></ul><div class="thrv_wrapper thrv_text_element"><p style data-css=tve-u-177f7826d35><span class=thrive-shortcode-content data-shortcode=tcb_post_published_date data-shortcode-name="Post date" data-extra_key data-attr-type=published data-attr-date-format-select=custom data-attr-date-format=d.m.Y data-attr-show-time=0 data-attr-time-format-select="g:i a" data-attr-time-format data-attr-link=0 data-attr-target=1 data-attr-rel=0 data-option-inline=1>24.10.2022 </span></p></div><div class="thrv_wrapper thrv_text_element" data-css=tve-u-177f78dcd34 style><h1 class="" style="" data-css="tve-u-177f78d8527"><strong><span class=thrive-shortcode-content data-shortcode=tcb_post_title data-shortcode-name="Post title" data-extra_key data-attr-link=0 data-attr-target=0 data-attr-rel=0 data-option-inline=1>Corona-Infektion als Arbeitsunfall?</span></strong></h1></div><div class="thrv_wrapper thrv_text_element"><p style data-css=tve-u-181b3de49c0><strong><span class=thrive-shortcode-content data-shortcode=thrive_custom_fields_shortcode_data data-shortcode-name="[Custom Fields] acf_einleitung" data-extra_key=CFG data-attr-id=acf_einleitung data-option-inline=1>Eine Corona-Infektion kann grundsätzlich als Arbeitsunfall anzuerkennen sein. Im konkreten Fall hat das Sozialgericht Konstanz das Vorliegen eines Arbeitsunfalls verneint, da nicht zweifelsfrei nachgewiesen werden konnte, dass die Infektion tatsächlich am Arbeitsplatz erfolgte.</span></strong></p></div><div class="thrv_wrapper tve_image_caption tcb-dynamic-field-source tve-image-caption-below" data-css=tve-u-17d093619b4 style data-tcb-events><span class=tve_image_frame style><img loading=lazy class="tve_image tcb-moved-image" alt="Corona-Infektion als Arbeitsunfall?" data-id=0 data-d-f=featured width=500 height=500 title="Corona-Infektion als Arbeitsunfall?" src=https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/css/images/featured_image.png data-css=tve-u-17d093688a3></span></div><div class=tcb-clear data-css=tve-u-180f5144def><div class="thrv_wrapper tve_wp_shortcode" data-css=tve-u-17d0936ea8e style><div class=tve_shortcode_raw style="display: none"></div><div class=tve_shortcode_rendered><p><figcaption class=caption>Für die Anerkennung einer Corona-Infektion als Arbeitsunfall muss nachgewiesen sein, dass sich die Infektion am Arbeitsplatz und nicht im privaten Bereich ereignet hat.</figcaption></p></div></div></div><section class="tcb-post-content tcb-shortcode thrv_wrapper" data-css=tve-u-16ec5d248bb><p>Die Klägerin ist als Büroangestellte in einem Handwerksbetrieb beschäftigt. Am 12.04.2021 wurde ein in demselben Betrieb beschäftigter <a href=https://der-betrieb.de/meldungen/zur-hoechstdauer-der-arbeitnehmerueberlassung/ target=_blank rel=noopener>Leiharbeitnehmer</a> positiv auf das COVID-19-Virus getestet. Die Klägerin verspürte in der Nacht vom 15. auf den 16.04.2021 erste Symptome. Am 19.04.2021 wurde bei ihr ein positiver <a href=https://www.bundesgesundheitsministerium.de/coronavirus.html target=_blank rel=noopener>PCR-Test</a> vorgenommen, der die Corona-Infektion bestätigte. Nach ihren Angaben heilte die Infektion bei ihr nicht vollständig aus, sondern es sind Langzeitfolgen verblieben.</p><h2>Corona-Infektion kann u.U. ein Arbeitsunfall sein</h2><p>Das Sozialgericht Konstanz gelangte im Urteil vom 16.09.2022 (S 1 U 452/22) zu dem Ergebnis, dass zwar eine Corona-Infektion grundsätzlich als Arbeitsunfall anzuerkennen sein kann. Dem steht nicht entgegen, dass es in Deutschland massenweise zu Infektionen mit dem COVID-19-Virus kommt und es sich bei einer Infektion um eine allgemeine Gefahr handelt. Denn das Risiko, sich zu infizieren, steigt durch die am Arbeitsplatz auftretenden zusätzlichen Kontakte an.</p><p>Für die Anerkennung einer Corona-Infektion als Arbeitsunfall muss jedoch nachgewiesen sein, dass sich die Infektion bei der versicherten Tätigkeit und nicht im privaten Bereich ereignet hat. Dabei können die vom Robert-Koch-Institut entwickelten Maßstäbe zur Bestimmung enger Kontaktpersonen nicht unmittelbar für die Beurteilung herangezogen werden, ob eine Infektion am Arbeitsplatz erfolgt ist. Vielmehr ist eine Bewertung und Abwägung möglicher Risiken anhand der besonderen Umstände des Einzelfalls vorzunehmen.</p><h2>Nachweis im Streitfall war nicht möglich</h2><p>Im Fall der Klägerin stellte das Gericht fest, dass im maßgeblichen Zeitraum immer wieder kurze Kontakte zwischen der Klägerin und dem Leiharbeitnehmer stattfanden, wobei grundsätzlich OP-Masken getragen wurden. Daneben bestand die Möglichkeit einer Infektion im privaten Bereich. Die Klägerin infizierte sich während der zweiten COVID-19-Welle zu einem Zeitpunkt, zu dem das RKI die Fallzahlen als hoch bewertete. Das Sozialgericht Konstanz gelangte zu dem Ergebnis, dass man beim Vergleich der Infektionsgefahr am Arbeitsplatz mit derjenigen allein während des von der Klägerin eingeräumten Einkaufs von Lebensmitteln für eine vierköpfige Familie nicht von einer typischen Gefährdung am Arbeitsplatz sowie einer zugleich fernliegenden Verursachung im privaten Bereich ausgehen kann. Denn auch in Lebensmittelgeschäften hat man einen ähnlichen, kurzzeitigen Kontakt mit anderen Personen, wie ihn die Klägerin zu dem infizierten Leiharbeitnehmer hatte. Eine Corona-Infektion am Arbeitsplatz war damit nicht nachgewiesen.</p><p>Gegen das Urteil ist die Berufung zulässig.</p></section><div class="thrv_wrapper thrv_symbol tve-draggable tve-droppable thrv_symbol_141 thrive-shortcode" data-shortcode=thrive_symbol data-id=141><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=141><style id=tcb-style-base-tcb_symbol-141  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/body:not(.tve_editor_page) .thrv_social_follow .tve_s_item a[href=""],body:not(.tve_editor_page) .thrive_author_links .tve_s_item a[href=""]{display:none}.thrv_wrapper.thrv-divider{padding-top:20px;padding-bottom:20px;margin:0px}.thrv_wrapper.thrv-divider
hr{margin:0px}.tve_sep-1{min-width:10px;border-bottom-style:solid !important;border-top:0px !important;border-left:0px !important;border-right:0px !important}.thrive-symbol-shortcode{position:relative}body:not(.tve_editor_page) .thrv_wrapper.thrv_footer,body:not(.tve_editor_page) .thrv_wrapper.thrv_header{padding:0px}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}html{text-rendering:auto !important}html
body{text-rendering:auto !important}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_symbol .thrv_wrapper:not(.thrv_icon){box-sizing:border-box !important}.thrv_wrapper.thrv_symbol{margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{position:relative;min-height:var(--tcb-container-height-d,100px) !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.tve_flt
.tve_sep{border:none;margin:0px
!important;max-width:100% !important}.tve_flt .thrv_wrapper>.tve_sep{width:100%;background-color:transparent}.thrv-divider
.tve_sep{background:transparent;border:none}.thrv-divider .tve_sep-1{border-left:0px solid;border-right:0px solid;border-bottom-style:solid;border-top:0px;height:0px;width:initial !important}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}body:not(.tcb_show_all_hidden) .tcb-mobile-hidden{display:none !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media (min-width:1024px){body:not(.tcb_show_all_hidden) .tcb-desktop-hidden{display:none !important}}@media (min-width:768px) and (max-width:1023px){body:not(.tcb_show_all_hidden) .tcb-tablet-hidden{display:none !important}}@media screen and (max-device-width:480px){body{text-size-adjust:none}}/*]]>*/</style><style class=tve-symbol-custom-style>/*<![CDATA[*/@media (min-width:300px){.thrv_symbol_141 .thrv-divider[data-css="tve-u-182119405ef"] .tve_sep{width:100%;border-width:2px !important;border-color:rgb(195,181,6) !important}.thrv_symbol_141 [data-css="tve-u-182119405ef"]{max-width:300px;--tve-applied-max-width:300px!important;padding-left:0px !important;padding-right:0px !important;padding-top:0px !important}.thrv_symbol_141 .thrv-divider[data-css="tve-u-182119462cd"] .tve_sep{width:100%;border-width:2px !important;border-color:rgb(195,181,6) !important}.thrv_symbol_141 [data-css="tve-u-182119462cd"]{max-width:300px;--tve-applied-max-width:300px!important;padding-left:0px !important;padding-right:0px !important;padding-top:0px !important}}/*]]>*/</style><div class="thrv_wrapper thrv-divider" data-style-d=tve_sep-1 data-thickness-d=2 data-color-d="rgb(195, 181, 6)" data-css=tve-u-182119462cd style><hr class="tve_sep tve_sep-1" style></div></div></div><div class="thrv_wrapper thrv_text_element"><p><em><span class=thrive-shortcode-content data-attr-id=acf_autoren data-extra_key=CFG data-option-inline=1 data-shortcode=thrive_custom_fields_shortcode_data data-shortcode-name="[Custom Fields] acf_autoren">SG Konstanz vom 19.10.2022 / Viola C. Didier, RES JURA Redaktionsbüro.</span></em></p></div><div class=tcb-clear data-css=tve-u-18234badae1><div class="thrv_wrapper thrv_social_custom thrv_social tve_style_1" data-counts data-min_shares=0 data-device-config={&quot;desktop&quot;:{&quot;isFullWidth&quot;:&quot;0&quot;,&quot;button_type&quot;:&quot;tve_social_itb&quot;,&quot;isVertical&quot;:&quot;0&quot;},&quot;tablet&quot;:{&quot;button_type&quot;:&quot;tve_social_itb&quot;},&quot;mobile&quot;:{&quot;button_type&quot;:&quot;tve_social_ib&quot;,&quot;showCount&quot;:&quot;0&quot;}} style data-css=tve-u-177f804026c><div class="tve_social_items tve_social_custom tve-prevent-content-edit tve_style_1 tve_social_itb"><div class="thrv_wrapper tve_s_item tve_s_fb_share tve_share_item" data-s=fb_share data-href=https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/ data-label=Share> <a href=javascript:void(0) class=tve_s_link> <span class="thrv_wrapper tve_s_icon"> <svg class=tcb-icon viewBox="0 0 264 512" data-id=icon-fb data-name> <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path> </svg> </span> <span class="tve_s_text tve-froala">Share</span> <span class=tve_s_count>0</span> </a></div><div class="thrv_wrapper tve_s_item tve_s_t_share tve_share_item" data-s=t_share data-href=https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/ data-label=Tweet> <a href=javascript:void(0) class=tve_s_link> <span class="thrv_wrapper tve_s_icon"> <svg class=tcb-icon viewBox="0 0 512 512" data-id=icon-t data-name> <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path> </svg> </span> <span class="tve_s_text tve-froala">Tweet</span> <span class=tve_s_count>0</span> </a></div><div class="thrv_wrapper tve_s_item tve_s_xing_share tve_share_item" data-s=xing_share data-href=https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/ data-label=Share> <a href=javascript:void(0) class=tve_s_link> <span class="thrv_wrapper tve_s_icon"> <svg class=tcb-icon viewBox="0 0 384 512" data-id=icon-xing data-name> <path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path> </svg> </span> <span class="tve_s_text tve-froala">Share</span> <span class=tve_s_count>0</span> </a></div><div class="thrv_wrapper tve_s_item tve_s_in_share tve_share_item" data-s=in_share data-href=https://der-betrieb.de/meldungen/corona-infektion-als-arbeitsunfall/ data-label=Share> <a href=javascript:void(0) class=tve_s_link> <span class="thrv_wrapper tve_s_icon"> <svg class=tcb-icon viewBox="0 0 448 512" data-id=icon-in data-name> <path d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path> </svg> </span> <span class="tve_s_text tve-froala">Share</span> <span class=tve_s_count>0</span> </a></div></div></div></div><div class="thrv_wrapper thrive_prev_next tcb-compact-element tcb-local-vars-root" data-ct=thrive_prev_next-qbebs7 data-ct-name="Previous Next Template 02" data-css=tve-u-172dc113ef3 style><div class=thrive-colors-palette-config style="display: none !important"></div><div class=thrive-prev-next-container><div class="thrv_wrapper thrv-columns" data-css=tve-u-17b34d0b2f3 style="--tcb-col-el-width: 855.6;"><div class=tcb-flex-row data-css=tve-u-17b34d0b2f4 style><div class="wrapper-shortcode tcb-flex-col ui-resizable" data-shortcode=thrive_prev_column><div class=tcb-col style><div class=tcb-clear data-css=tve-u-17b34d0b2f5><div class="thrv_wrapper thrv-button thrv-button-v2 tcb-local-vars-root thrv-prev-next-button tcb-with-icon tcb_post_prev_link" data-tcb_hover_state_parent data-button-style=btn-tpl-61034 data-css=tve-u-17b34d0b2f6 style><div class=thrive-colors-palette-config style="display: none !important"></div> <a href=https://der-betrieb.de/meldungen/europaeische-frauenquote-in-vorstand-und-aufsichtsrat/ class="tcb-button-link tve-dynamic-link" dynamic-postlink=tcb_post_prev_link><span class=tcb-button-icon style><div class="thrv_wrapper thrv_icon tve_no_drag tve_no_icons tcb-icon-inherit-style tcb-icon-display tcb-local-vars-root" data-tcb_hover_state_parent style data-css=tve-u-17b34d0b2f7><svg class=tcb-icon viewBox="0 0 448 512" data-id=icon-angle-double-left-solid data-name><path d="M223.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L319.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L393.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34zm-192 34l136 136c9.4 9.4 24.6 9.4 33.9 0l22.6-22.6c9.4-9.4 9.4-24.6 0-33.9L127.9 256l96.4-96.4c9.4-9.4 9.4-24.6 0-33.9L201.7 103c-9.4-9.4-24.6-9.4-33.9 0l-136 136c-9.5 9.4-9.5 24.6-.1 34z"></path></svg></div> </span><span class=tcb-button-texts style> <span class="tcb-button-text thrv-inline-text" style>Vorherige Meldung</span> </span> </a></div></div></div></div></div></div></div></div></div></div></div><div class=main-content-background></div></div><div id=theme-bottom-section class="theme-section bottom-section thrive-section-93"><style class=tve_global_style>/*<![CDATA[*/@media(min-width:300px){.tcb-global-button-ks8oi43a{--tve-border-top-right-radius:12px;--tve-border-bottom-right-radius:12px;--tve-border-bottom-left-radius:12px;--tve-color:rgb(255,255,255);--tve-applied---tve-color:var$(--tcb-color-2)}.tcb-global-button-ks8oi43a .tcb-button-link{border-top-right-radius:12px;overflow:hidden;border-bottom-right-radius:12px;border-bottom-left-radius:12px;padding-left:18px !important;padding-right:18px !important;background-color:rgb(195,181,6) !important;--background-color:rgb(195,181,6)!important;--tve-applied-background-color:rgb(195,181,6)!important}:not(#tve) .tcb-global-button-ks8oi43a:hover .tcb-button-link{background-color:rgba(193,177,6,0.6) !important;--background-color:rgba(193,177,6,0.6) !important;--tve-applied-background-color:var$(--tcb-color-6) !important}:not(#tve) .tcb-global-button-ks8oi43a-prtext{color:rgb(255,255,255) !important;--tcb-applied-color:var$(--tcb-color-2) !important;--tve-applied-color:var$(--tcb-color-2) !important}:not(#tve) .tcb-global-button-ks8oi43a-prtext:hover{color:var(--tcb-skin-color-4)!important;--tcb-applied-color:var$(--tcb-skin-color-4)!important;--tve-applied-color:var$(--tcb-skin-color-4)!important}:not(#tve) .tcb-global-button-ks8oi43a .tcb-button-link
span{color:var(--tve-color,rgb(255,255,255));--tve-applied-color:var$(--tve-color,var$(--tcb-color-2));--tcb-applied-color:var$(--tcb-color-2)}:not(#tve) .tcb-global-button-ks8oi43a:hover .tcb-button-link
span{color:var(--tve-color,rgb(255,255,255)) !important;--tve-applied-color:var$(--tve-color,var$(--tcb-color-2)) !important;--tcb-applied-color:var$(--tcb-color-2) !important}:not(#tve) .tcb-global-button-ks8oi43a:hover{--tve-color:rgb(255,255,255) !important;--tve-applied---tve-color:var$(--tcb-color-2) !important}}/*]]>*/</style><style id=tcb-style-base-thrive_section-93  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>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</style><div class=section-background></div><div class=section-content><div class="thrv_wrapper thrv_text_element"><h2 class=""><strong>Weitere Meldungen</strong></h2></div><div class="thrv_wrapper thrv_symbol tve-draggable tve-droppable thrv_symbol_141 thrive-shortcode" data-shortcode=thrive_symbol data-id=141><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=141><style id=tcb-style-base-tcb_symbol-141  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/body:not(.tve_editor_page) .thrv_social_follow .tve_s_item a[href=""],body:not(.tve_editor_page) .thrive_author_links .tve_s_item a[href=""]{display:none}.thrv_wrapper.thrv-divider{padding-top:20px;padding-bottom:20px;margin:0px}.thrv_wrapper.thrv-divider
hr{margin:0px}.tve_sep-1{min-width:10px;border-bottom-style:solid !important;border-top:0px !important;border-left:0px !important;border-right:0px !important}.thrive-symbol-shortcode{position:relative}body:not(.tve_editor_page) .thrv_wrapper.thrv_footer,body:not(.tve_editor_page) .thrv_wrapper.thrv_header{padding:0px}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}html{text-rendering:auto !important}html
body{text-rendering:auto !important}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_symbol .thrv_wrapper:not(.thrv_icon){box-sizing:border-box !important}.thrv_wrapper.thrv_symbol{margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{position:relative;min-height:var(--tcb-container-height-d,100px) !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.tve_flt
.tve_sep{border:none;margin:0px
!important;max-width:100% !important}.tve_flt .thrv_wrapper>.tve_sep{width:100%;background-color:transparent}.thrv-divider
.tve_sep{background:transparent;border:none}.thrv-divider .tve_sep-1{border-left:0px solid;border-right:0px solid;border-bottom-style:solid;border-top:0px;height:0px;width:initial !important}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}body:not(.tcb_show_all_hidden) .tcb-mobile-hidden{display:none !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media (min-width:1024px){body:not(.tcb_show_all_hidden) .tcb-desktop-hidden{display:none !important}}@media (min-width:768px) and (max-width:1023px){body:not(.tcb_show_all_hidden) .tcb-tablet-hidden{display:none !important}}@media screen and (max-device-width:480px){body{text-size-adjust:none}}/*]]>*/</style><style class=tve-symbol-custom-style>/*<![CDATA[*/@media (min-width:300px){.thrv_symbol_141 .thrv-divider[data-css="tve-u-182119405ef"] .tve_sep{width:100%;border-width:2px !important;border-color:rgb(195,181,6) !important}.thrv_symbol_141 [data-css="tve-u-182119405ef"]{max-width:300px;--tve-applied-max-width:300px!important;padding-left:0px !important;padding-right:0px !important;padding-top:0px !important}.thrv_symbol_141 .thrv-divider[data-css="tve-u-182119462cd"] .tve_sep{width:100%;border-width:2px !important;border-color:rgb(195,181,6) !important}.thrv_symbol_141 [data-css="tve-u-182119462cd"]{max-width:300px;--tve-applied-max-width:300px!important;padding-left:0px !important;padding-right:0px !important;padding-top:0px !important}}/*]]>*/</style><div class="thrv_wrapper thrv-divider" data-style-d=tve_sep-1 data-thickness-d=2 data-color-d="rgb(195, 181, 6)" data-css=tve-u-182119462cd style><hr class="tve_sep tve_sep-1" style></div></div></div><div class="tcb-post-list tve-content-list thrv_wrapper" data-type=post data-pagination-type=none data-pages_near_current=2 data-css=tve-u-177f7a4d862 data-total_post_count=5812 data-total_sticky_count=0 data-disabled-links=1 data-no_posts_text="Keine Meldungen vorhanden"><article id=post-21869 class="post-21869 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen category-3_wirtschaftsrecht tag-meldung post-wrapper thrv_wrapper thrive-animated-item " tcb_hover_state_parent data-selector=.post-wrapper><style class=tcb-post-list-dynamic-style></style><a class="tcb-post-thumbnail tcb-shortcode thrv_wrapper" href=https://der-betrieb.de/meldungen/europaeische-frauenquote-in-vorstand-und-aufsichtsrat/ title="Europäische Frauenquote in Vorstand und Aufsichtsrat" data-css=tve-u-17825c43ea8><img width=849 height=566 src=https://der-betrieb.de/wp-content/uploads/Fotolia_48982573_S.jpg class="attachment-full size-full wp-post-image" alt="AGG, Diversity, Bewerber, Frauenquote, Gender" loading=lazy srcset="https://der-betrieb.de/wp-content/uploads/Fotolia_48982573_S.jpg 849w, https://der-betrieb.de/wp-content/uploads/Fotolia_48982573_S-300x200.jpg 300w, https://der-betrieb.de/wp-content/uploads/Fotolia_48982573_S-768x512.jpg 768w" sizes="(max-width: 849px) 100vw, 849px"></a><div class=tcb-clear data-css=tve-u-17d09995d1a><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d099938ff><div class=tcb-plain-text><span class=thrive-shortcode-content data-extra_key data-option-inline=1 data-attr-link=1 data-attr-rel=0 data-attr-target=0 data-shortcode=tcb_post_tags data-shortcode-name="List of tags" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://der-betrieb.de/meldungen/tag/meldung/&quot;,&quot;title&quot;:&quot;Meldung&quot;,&quot;data-css&quot;:&quot;tve-u-17d0998cfc1&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-attr-css=tve-u-17d0998cfc1><a href=https://der-betrieb.de/meldungen/tag/meldung/ title=Meldung data-css=tve-u-17d0998cfc1 class="tve-froala fr-basic">Meldung</a></span></div></div></div><div class=tcb-clear data-css=tve-u-180f5038d07><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-180f5038c50><div class=tcb-plain-text style data-css=tve-u-180f5038770><figcaption class=caption>©Coloures-Pic/fotolia.com</figcaption></div></div></div><div class=tcb-clear data-css=tve-u-17d28851394><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d288512e1><p style="text-align: right;" data-css=tve-u-17d287ef4bb><br></p></div></div><div class="thrv_wrapper thrv_text_element" style><p style data-css=tve-u-177f7ab2f0f><span class=thrive-shortcode-content data-shortcode=tcb_post_published_date data-shortcode-name="Post date" data-extra_key data-attr-type=published data-attr-date-format-select=custom data-attr-date-format=d.m.Y data-attr-show-time=0 data-attr-time-format-select="g:i a" data-attr-time-format data-attr-link=0 data-attr-target=1 data-attr-rel=0 data-option-inline=1>24.10.2022 </span></p></div><div class="thrv_wrapper thrv_text_element tcb-local-vars-root" style data-css=tve-u-177f7a4d868><h2 class="" data-css="tve-u-177f7a4d869"><span class=thrive-shortcode-content data-shortcode=tcb_post_title data-shortcode-name="Post title" data-extra_key data-attr-link=0 data-attr-target=0 data-attr-rel=0 data-option-inline=1>Europäische Frauenquote in Vorstand und Aufsichtsrat</span></h2></div><section class="tcb-post-content tcb-shortcode thrv_wrapper"><p>Künftig müssen entweder 40  % der Mitglieder in Aufsichtsräten oder 33 % der Mitglieder in Aufsichtsräten und Vorständen dem unterrepräsentierten Geschlecht angehören.</p> <a class=more-link href=https://der-betrieb.de/meldungen/europaeische-frauenquote-in-vorstand-und-aufsichtsrat/#more-21869></a></section><div class=tcb-clear data-css=tve-u-177f7bbbf41><div class="thrv_wrapper thrv_icon tcb-icon-display tcb-local-vars-root" data-css=tve-u-177f7bb6cd4 style><svg class=tcb-icon viewBox="0 0 448 512" data-id=icon-angle-double-right-solid data-name style><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34zm192-34l-136-136c-9.4-9.4-24.6-9.4-33.9 0l-22.6 22.6c-9.4 9.4-9.4 24.6 0 33.9l96.4 96.4-96.4 96.4c-9.4 9.4-9.4 24.6 0 33.9l22.6 22.6c9.4 9.4 24.6 9.4 33.9 0l136-136c9.4-9.2 9.4-24.4 0-33.8z"></path></svg></div></div><div class=tve-article-cover><a class=tcb-article-cover-link href=https://der-betrieb.de/meldungen/europaeische-frauenquote-in-vorstand-und-aufsichtsrat/ >Europäische Frauenquote in Vorstand und Aufsichtsrat</a></div></article><article id=post-21864 class="post-21864 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen category-3_wirtschaftsrecht tag-meldung post-wrapper thrv_wrapper thrive-animated-item " tcb_hover_state_parent data-selector=.post-wrapper><style class=tcb-post-list-dynamic-style></style><a class="tcb-post-thumbnail tcb-shortcode thrv_wrapper" href=https://der-betrieb.de/meldungen/energiekrise-gesetzentwurf-beschlossen/ title="Energiekrise: Gesetzentwurf zum Insolvenzrecht vom Bundestag beschlossen" data-css=tve-u-17825c43ea8><img width=854 height=562 src=https://der-betrieb.de/wp-content/uploads/Fotolia_53507582_S.jpg class="attachment-full size-full wp-post-image" alt="Krise, Insolvenz, Zahlungsunfähigkeit, rote Zahlen" loading=lazy srcset="https://der-betrieb.de/wp-content/uploads/Fotolia_53507582_S.jpg 854w, https://der-betrieb.de/wp-content/uploads/Fotolia_53507582_S-300x197.jpg 300w, https://der-betrieb.de/wp-content/uploads/Fotolia_53507582_S-768x505.jpg 768w" sizes="(max-width: 854px) 100vw, 854px"></a><div class=tcb-clear data-css=tve-u-17d09995d1a><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d099938ff><div class=tcb-plain-text><span class=thrive-shortcode-content data-extra_key data-option-inline=1 data-attr-link=1 data-attr-rel=0 data-attr-target=0 data-shortcode=tcb_post_tags data-shortcode-name="List of tags" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://der-betrieb.de/meldungen/tag/meldung/&quot;,&quot;title&quot;:&quot;Meldung&quot;,&quot;data-css&quot;:&quot;tve-u-17d0998cfc1&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-attr-css=tve-u-17d0998cfc1><a href=https://der-betrieb.de/meldungen/tag/meldung/ title=Meldung data-css=tve-u-17d0998cfc1 class="tve-froala fr-basic">Meldung</a></span></div></div></div><div class=tcb-clear data-css=tve-u-180f5038d07><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-180f5038c50><div class=tcb-plain-text style data-css=tve-u-180f5038770><figcaption class=caption>©vizafoto/fotolia.com</figcaption></div></div></div><div class=tcb-clear data-css=tve-u-17d28851394><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d288512e1><p style="text-align: right;" data-css=tve-u-17d287ef4bb><br></p></div></div><div class="thrv_wrapper thrv_text_element" style><p style data-css=tve-u-177f7ab2f0f><span class=thrive-shortcode-content data-shortcode=tcb_post_published_date data-shortcode-name="Post date" data-extra_key data-attr-type=published data-attr-date-format-select=custom data-attr-date-format=d.m.Y data-attr-show-time=0 data-attr-time-format-select="g:i a" data-attr-time-format data-attr-link=0 data-attr-target=1 data-attr-rel=0 data-option-inline=1>21.10.2022 </span></p></div><div class="thrv_wrapper thrv_text_element tcb-local-vars-root" style data-css=tve-u-177f7a4d868><h2 class="" data-css="tve-u-177f7a4d869"><span class=thrive-shortcode-content data-shortcode=tcb_post_title data-shortcode-name="Post title" data-extra_key data-attr-link=0 data-attr-target=0 data-attr-rel=0 data-option-inline=1>Energiekrise: Gesetzentwurf zum Insolvenzrecht vom Bundestag beschlossen</span></h2></div><section class="tcb-post-content tcb-shortcode thrv_wrapper"><p>Energiekrise: Der Bundestag hat beschlossen, die Maximalfrist zur Stellung eines Insolvenzantrags wegen Überschuldung von sechs auf acht Wochen hochzusetzen.</p> <a class=more-link href=https://der-betrieb.de/meldungen/energiekrise-gesetzentwurf-beschlossen/#more-21864></a></section><div class=tcb-clear data-css=tve-u-177f7bbbf41><div class="thrv_wrapper thrv_icon tcb-icon-display tcb-local-vars-root" data-css=tve-u-177f7bb6cd4 style><svg class=tcb-icon viewBox="0 0 448 512" data-id=icon-angle-double-right-solid data-name style><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34zm192-34l-136-136c-9.4-9.4-24.6-9.4-33.9 0l-22.6 22.6c-9.4 9.4-9.4 24.6 0 33.9l96.4 96.4-96.4 96.4c-9.4 9.4-9.4 24.6 0 33.9l22.6 22.6c9.4 9.4 24.6 9.4 33.9 0l136-136c9.4-9.2 9.4-24.4 0-33.8z"></path></svg></div></div><div class=tve-article-cover><a class=tcb-article-cover-link href=https://der-betrieb.de/meldungen/energiekrise-gesetzentwurf-beschlossen/ >Energiekrise: Gesetzentwurf zum Insolvenzrecht vom Bundestag beschlossen</a></div></article><article id=post-21862 class="post-21862 post type-post status-publish format-standard has-post-thumbnail hentry category-4_arbeitsrecht category-meldungen tag-meldung post-wrapper thrv_wrapper thrive-animated-item " tcb_hover_state_parent data-selector=.post-wrapper><style class=tcb-post-list-dynamic-style></style><a class="tcb-post-thumbnail tcb-shortcode thrv_wrapper" href=https://der-betrieb.de/meldungen/bag-zum-fortbestand-einer-schwerbehindertenvertretung/ title="BAG zum Fortbestand einer Schwerbehindertenvertretung" data-css=tve-u-17825c43ea8><img width=820 height=586 src=https://der-betrieb.de/wp-content/uploads/Fotolia_89431567_S.jpg class="attachment-full size-full wp-post-image" alt="Urteil, Justiz, eAkte, bAV, Streitfall, Klage" loading=lazy srcset="https://der-betrieb.de/wp-content/uploads/Fotolia_89431567_S.jpg 820w, https://der-betrieb.de/wp-content/uploads/Fotolia_89431567_S-300x214.jpg 300w, https://der-betrieb.de/wp-content/uploads/Fotolia_89431567_S-768x549.jpg 768w" sizes="(max-width: 820px) 100vw, 820px"></a><div class=tcb-clear data-css=tve-u-17d09995d1a><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d099938ff><div class=tcb-plain-text><span class=thrive-shortcode-content data-extra_key data-option-inline=1 data-attr-link=1 data-attr-rel=0 data-attr-target=0 data-shortcode=tcb_post_tags data-shortcode-name="List of tags" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://der-betrieb.de/meldungen/tag/meldung/&quot;,&quot;title&quot;:&quot;Meldung&quot;,&quot;data-css&quot;:&quot;tve-u-17d0998cfc1&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-attr-css=tve-u-17d0998cfc1><a href=https://der-betrieb.de/meldungen/tag/meldung/ title=Meldung data-css=tve-u-17d0998cfc1 class="tve-froala fr-basic">Meldung</a></span></div></div></div><div class=tcb-clear data-css=tve-u-180f5038d07><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-180f5038c50><div class=tcb-plain-text style data-css=tve-u-180f5038770><figcaption class=caption>©momius/fotolia.com</figcaption></div></div></div><div class=tcb-clear data-css=tve-u-17d28851394><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d288512e1><p style="text-align: right;" data-css=tve-u-17d287ef4bb><br></p></div></div><div class="thrv_wrapper thrv_text_element" style><p style data-css=tve-u-177f7ab2f0f><span class=thrive-shortcode-content data-shortcode=tcb_post_published_date data-shortcode-name="Post date" data-extra_key data-attr-type=published data-attr-date-format-select=custom data-attr-date-format=d.m.Y data-attr-show-time=0 data-attr-time-format-select="g:i a" data-attr-time-format data-attr-link=0 data-attr-target=1 data-attr-rel=0 data-option-inline=1>21.10.2022 </span></p></div><div class="thrv_wrapper thrv_text_element tcb-local-vars-root" style data-css=tve-u-177f7a4d868><h2 class="" data-css="tve-u-177f7a4d869"><span class=thrive-shortcode-content data-shortcode=tcb_post_title data-shortcode-name="Post title" data-extra_key data-attr-link=0 data-attr-target=0 data-attr-rel=0 data-option-inline=1>BAG zum Fortbestand einer Schwerbehindertenvertretung</span></h2></div><section class="tcb-post-content tcb-shortcode thrv_wrapper"><p>Das Amt der Schwerbehindertenvertretung besteht auch bei Absinken der Anzahl der schwerbehinderten Beschäftigten im Betrieb unter fünf fort.</p> <a class=more-link href=https://der-betrieb.de/meldungen/bag-zum-fortbestand-einer-schwerbehindertenvertretung/#more-21862></a></section><div class=tcb-clear data-css=tve-u-177f7bbbf41><div class="thrv_wrapper thrv_icon tcb-icon-display tcb-local-vars-root" data-css=tve-u-177f7bb6cd4 style><svg class=tcb-icon viewBox="0 0 448 512" data-id=icon-angle-double-right-solid data-name style><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34zm192-34l-136-136c-9.4-9.4-24.6-9.4-33.9 0l-22.6 22.6c-9.4 9.4-9.4 24.6 0 33.9l96.4 96.4-96.4 96.4c-9.4 9.4-9.4 24.6 0 33.9l22.6 22.6c9.4 9.4 24.6 9.4 33.9 0l136-136c9.4-9.2 9.4-24.4 0-33.8z"></path></svg></div></div><div class=tve-article-cover><a class=tcb-article-cover-link href=https://der-betrieb.de/meldungen/bag-zum-fortbestand-einer-schwerbehindertenvertretung/ >BAG zum Fortbestand einer Schwerbehindertenvertretung</a></div></article></div><div class="thrv_wrapper thrv_symbol tve-draggable tve-droppable thrv_symbol_21207 thrive-shortcode" data-shortcode=thrive_symbol data-id=21207><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=21207><style id=tcb-style-base-tcb_symbol-21207  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>/*<![CDATA[*/body:not(.tve_editor_page) .thrv_social_follow .tve_s_item a[href=""],body:not(.tve_editor_page) .thrive_author_links .tve_s_item a[href=""]{display:none}.thrv-button{max-width:100%;margin-left:auto;margin-right:auto;display:table !important}.thrv-button.thrv_wrapper{padding:0px}.thrv-button .tcb-plain-text{cursor:pointer}a.tcb-button-link{background-color:rgb(26,188,156);padding:12px
15px;font-size:18px;box-sizing:border-box;display:inline-flex;align-items:center;overflow:hidden;width:100%;text-align:center;line-height:1.2em}a.tcb-button-link:hover{background-color:rgb(21,162,136)}.thrv-button a.tcb-button-link{color:rgb(255,255,255);text-decoration:none !important}a.tcb-button-link>span::before{position:absolute;content:"";display:none;top:-100px;bottom:-100px;width:1px;left:10px;background-color:rgb(0,121,0)}span.tcb-button-texts{color:inherit;display:block;flex:1 1 0%;position:relative}span.tcb-button-texts>span{display:block;padding:0px}.tve_image_caption{position:relative}.tve_image_caption:not(.tcb-mm-image.tve-tab-image){height:auto !important}.tve_image_caption
.tve_image{max-width:100%;width:100%}.tcb-style-wrap
strong{font-weight:var(--g-bold-weight,bold)}.tcb-plain-text{cursor:text}.thrv_text_element{overflow-wrap:break-word}.thrive-symbol-shortcode{position:relative}body:not(.tve_editor_page) .thrv_wrapper.thrv_footer,body:not(.tve_editor_page) .thrv_wrapper.thrv_header{padding:0px}.notifications-content-wrapper.tcb-permanently-hidden{display:none !important}.tcb-permanently-hidden{display:none !important}.tar-disabled{cursor:default;opacity:0.4;pointer-events:none}.tcb-clear::after{display:block;height:0px;content:""}.tcb-flex-row{display:flex;flex-flow:row nowrap;align-items:stretch;justify-content:space-between;margin-top:0px;margin-left:-15px;padding-bottom:15px;padding-top:15px}.tcb-flex-col{flex:1 1 auto;padding-top:0px;padding-left:15px}.tcb-flex-row .tcb-flex-col{box-sizing:border-box}.tcb--cols--2:not(.tcb-resized)>.tcb-flex-col{max-width:50%}.tcb-flex-row:not(.tcb-resized)>.tcb-flex-col.c-33{max-width:33.3333%}.tcb-flex-row:not(.tcb-resized)>.tcb-flex-col.c-66{max-width:66.6667%}.tcb-col{height:100%;display:flex;flex-direction:column;position:relative}.tcb-flex-row .tcb-col{box-sizing:border-box}html{text-rendering:auto !important}html
body{text-rendering:auto !important}.thrv_wrapper{margin-top:20px;margin-bottom:20px;padding:1px}.thrv_wrapper
div{box-sizing:content-box}.thrv_symbol .thrv_wrapper:not(.thrv_icon){box-sizing:border-box !important}.thrv_wrapper.thrv_text_element,.thrv_wrapper.thrv_symbol{margin:0px}.thrv_wrapper.thrv-columns{margin-top:10px;margin-bottom:10px;padding:0px}p{font-size:1em}.tve_image{border-radius:0px;box-shadow:none}div
.tve_image_caption{padding:0px;max-width:100% !important;box-sizing:border-box !important}.tve_image_caption
.tve_image_frame{display:block;max-width:100%;position:relative;overflow:hidden}.tve_image_caption
.tve_image{display:block;padding:0px;height:auto}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{position:relative;min-height:var(--tcb-container-height-d,100px) !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-page-section{box-sizing:border-box;margin:0px}:not(#_s):not(#_s) .tcb-conditional-display-placeholder.thrv-content-box{box-sizing:border-box}:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-page-section-out,:not(#_s):not(#_s) .tcb-conditional-display-placeholder .tve-content-box-background{box-sizing:border-box;position:absolute;width:100%;height:100%;left:0px;top:0px;overflow:hidden}.thrv_wrapper.thrv_text_element{padding:1px}a.tcb-plain-text{cursor:pointer}@media (max-width:1023px){:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-t) !important}}@media (max-width:767px){html{overflow-x:hidden !important}html,body{max-width:100vw !important}body:not(.tcb_show_all_hidden) .tcb-mobile-hidden{display:none !important}.tcb-flex-row{flex-direction:column}.tcb-flex-row.v-2{flex-direction:row}.tcb-flex-row.v-2:not(.tcb-mobile-no-wrap){flex-wrap:wrap}.tcb-flex-row.v-2:not(.tcb-mobile-no-wrap)>.tcb-flex-col{width:100%;flex:1 0 390px;max-width:100% !important}:not(#_s):not(#_s) .tcb-conditional-display-placeholder{min-height:var(--tcb-container-height-m) !important}}@media (min-width:1024px){body:not(.tcb_show_all_hidden) .tcb-desktop-hidden{display:none !important}}@media (min-width:768px) and (max-width:1023px){body:not(.tcb_show_all_hidden) .tcb-tablet-hidden{display:none !important}}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.tcb-flex-col{width:100%}.tcb-col{display:block}}@media screen and (max-device-width:480px){body{text-size-adjust:none}}/*]]>*/</style><style class=tve-symbol-custom-style>/*<![CDATA[*/@media (min-width:300px){.thrv_symbol_21207 [data-css="tve-u-182cf3e1fbc"]{--tve-border-radius:12px;border-radius:12px;overflow:hidden;border:2px
dashed rgb(195,181,6);--tve-applied-border:2px
dashed rgb(195,181,6);--tve-border-width:2px;background-color:var(--tcb-skin-color-22)!important;--background-color:var(--tcb-skin-color-22)!important;--tve-applied-background-color:var$(--tcb-skin-color-22)!important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc4"]{--tve-border-width:2px;padding:0px
0px 0px 5px !important;border-left:2px solid rgb(195,181,6) !important;margin-bottom:5px !important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc6"]{--tve-border-width:2px;padding:0px
0px 0px 8px !important;border-left:medium none !important;--tcb-local-color-62516:var(--tcb-skin-color-0)!important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc1"]{width:200px;--tve-alignment:center;float:none;margin:0px
auto 20px !important;padding-top:0px !important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc3"]{max-width:66.666%}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fbe"]{padding-left:10px !important;padding-right:10px !important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc8"]::after{clear:both}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fbf"]{max-width:33.3329%}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc0"]{justify-content:center !important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc9"]{z-index:3;position:relative;float:left;margin:10px
0px !important}}@media (max-width:1023px){.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc9"]{margin-bottom:10px !important}}@media (max-width:767px){.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc4"]{border-left:none !important;padding-left:5px !important;padding-right:5px !important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc6"]{padding-left:5px !important;padding-right:5px !important}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc1"]{width:200px}.thrv_symbol_21207 [data-css="tve-u-182cf3e1fc9"]{margin-bottom:10px !important}}/*]]>*/</style><style class=tve_global_style>/*<![CDATA[*/@media(min-width:300px){.tcb-global-button-ks8oi43a{--tve-border-top-right-radius:12px;--tve-border-bottom-right-radius:12px;--tve-border-bottom-left-radius:12px;--tve-color:rgb(255,255,255);--tve-applied---tve-color:var$(--tcb-color-2)}.tcb-global-button-ks8oi43a .tcb-button-link{border-top-right-radius:12px;overflow:hidden;border-bottom-right-radius:12px;border-bottom-left-radius:12px;padding-left:18px !important;padding-right:18px !important;background-color:rgb(195,181,6) !important;--background-color:rgb(195,181,6)!important;--tve-applied-background-color:rgb(195,181,6)!important}:not(#tve) .tcb-global-button-ks8oi43a:hover .tcb-button-link{background-color:rgba(193,177,6,0.6) !important;--background-color:rgba(193,177,6,0.6) !important;--tve-applied-background-color:var$(--tcb-color-6) !important}:not(#tve) .tcb-global-button-ks8oi43a-prtext{color:rgb(255,255,255) !important;--tcb-applied-color:var$(--tcb-color-2) !important;--tve-applied-color:var$(--tcb-color-2) !important}:not(#tve) .tcb-global-button-ks8oi43a-prtext:hover{color:var(--tcb-skin-color-4)!important;--tcb-applied-color:var$(--tcb-skin-color-4)!important;--tve-applied-color:var$(--tcb-skin-color-4)!important}:not(#tve) .tcb-global-button-ks8oi43a .tcb-button-link
span{color:var(--tve-color,rgb(255,255,255));--tve-applied-color:var$(--tve-color,var$(--tcb-color-2));--tcb-applied-color:var$(--tcb-color-2)}:not(#tve) .tcb-global-button-ks8oi43a:hover .tcb-button-link
span{color:var(--tve-color,rgb(255,255,255)) !important;--tve-applied-color:var$(--tve-color,var$(--tcb-color-2)) !important;--tcb-applied-color:var$(--tcb-color-2) !important}:not(#tve) .tcb-global-button-ks8oi43a:hover{--tve-color:rgb(255,255,255) !important;--tve-applied---tve-color:var$(--tcb-color-2) !important}}/*]]>*/</style><div class="thrv_wrapper thrv-columns" style=--tcb-col-el-width:1288; data-css=tve-u-182cf3e1fbc><div class="tcb-flex-row v-2 tcb--cols--2" data-css=tve-u-182cf3e1fbe style><div class="tcb-flex-col c-33" data-css=tve-u-182cf3e1fbf style><div class=tcb-col data-css=tve-u-182cf3e1fc0 style><div class="thrv_wrapper tve_image_caption" data-css=tve-u-182cf3e1fc1 style><span class=tve_image_frame><img class="tve_image tcb-moved-image wp-image-15061" alt="Der Betrieb" data-init-width=1080 data-init-height=1080 loading=lazy src=https://der-betrieb.de/wp-content/uploads/3er-Composing_DB_1080x1080.png data-width=200 data-height=200 style data-css=tve-u-182cf3e1fc2 width=200 height=200 data-id=15061 title="Der Betrieb" srcset="https://der-betrieb.de/wp-content/uploads/3er-Composing_DB_1080x1080.png 1080w, https://der-betrieb.de/wp-content/uploads/3er-Composing_DB_1080x1080-300x300.png 300w, https://der-betrieb.de/wp-content/uploads/3er-Composing_DB_1080x1080-1024x1024.png 1024w, https://der-betrieb.de/wp-content/uploads/3er-Composing_DB_1080x1080-150x150.png 150w, https://der-betrieb.de/wp-content/uploads/3er-Composing_DB_1080x1080-768x768.png 768w" sizes="(max-width: 200px) 100vw, 200px"></span></div></div></div><div class="tcb-flex-col c-66" data-css=tve-u-182cf3e1fc3 style><div class=tcb-col><div class="thrv_wrapper thrv_text_element" data-css=tve-u-182cf3e1fc4 style><h2 data-css="tve-u-182cf3e1fc5" class=""><strong>Haben wir Ihr Interesse für DER BETRIEB geweckt?</strong></h2></div><div class="thrv_wrapper thrv_text_element" data-css=tve-u-182cf3e1fc6 style><p data-css=tve-u-182cf3e1fc7>Sichern Sie sich das DER BETRIEB Gratis Paket: 4 Hefte + Datenbank + App</p></div><div class=tcb-clear data-css=tve-u-182cf3e1fc8><div class="thrv_wrapper thrv-button thrv-button-v2 tcb-local-vars-root tcb-global-button-ks8oi43a" data-css=tve-u-182cf3e1fc9 data-button-style=tcb-global-button-ks8oi43a><div class=thrive-colors-palette-config style="display: none !important"></div> <a href=https://www.fachmedien.de/der-betrieb-abo class="tcb-button-link tcb-plain-text" target=_blank> <span class=tcb-button-texts><span class="tcb-button-text thrv-inline-text tcb-global-button-ks8oi43a-prtext">Jetzt testen!</span></span> </a></div></div></div></div></div></div></div></div></div></div><footer id=thrive-footer class="thrv_wrapper thrv_symbol thrv_footer thrv_symbol_21314" role=contentinfo><div class="thrive-shortcode-html thrive-symbol-shortcode " data-symbol-id=21314><style id=tcb-style-base-tcb_symbol-21314  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style>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</style><style class=tve-symbol-custom-style>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</style><div class=symbol-section-out data-css=tve-u-1793c40770c style></div><div class=symbol-section-in style data-css=tve-u-1793bd5981a><div class="thrv_wrapper thrv-page-section tve-height-update tcb-window-width tcb-desktop-hidden" data-css=tve-u-17d759b55ff style><div class=tve-page-section-out></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-1793c3f2444 style><div class="thrv_wrapper thrv-columns tcb-window-width" data-css=tve-u-1705e49a428 style="--tcb-col-el-width: 1620;"><div class="tcb-flex-row v-2 m-edit tcb-desktop-no-wrap tcb-medium-wrap tcb-mobile-no-wrap tcb--cols--2" data-css=tve-u-1705e49a169 style><div class=tcb-flex-col data-css=tve-u-17d7594db65 style><div class=tcb-col style data-css=tve-u-17d759c4564><div class=tcb-clear data-css=tve-u-182d9f5775b><a class="tcb-logo thrv_wrapper tve-dynamic-link" target=_blank href=https://www.fachmedien.de/ data-css=tve-u-182d9f4a1b5 data-img-style="width: 100%;" data-shortcode-id=22 data-dynamic-link=thrive_global_fields_url class=tve-dynamic-link><picture><source srcset=https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg media=(min-width:1024px)></source><source srcset=https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg media="(min-width:768px) and (max-width:1024px)"></source><source srcset=https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg media=(max-width:767px)></source><img src=https://der-betrieb.de/wp-content/uploads/FMOS-Logo-farbig-webclient-only.svg height=0 width=0 alt="Fachmedien Otto Schmidt" style="width: 100%;" class=tve-not-lazy-loaded></img></picture></a></div></div></div><div class=tcb-flex-col data-css=tve-u-17d7594db53 style><div class=tcb-col data-css=tve-u-1793c566361 style><div class=tcb-clear data-css=tve-u-182da0c1a64><a class="tcb-logo thrv_wrapper tve-dynamic-link" target=_blank href=https://research.owlit.de/product-document/WKDE_LTR_0000033870 data-css=tve-u-182d9f4f24e data-img-style="width: 100%;" data-shortcode-id=44 data-dynamic-link=thrive_global_fields_url class=tve-dynamic-link><picture><source srcset="https://der-betrieb.de/wp-content/uploads//Owlit.svg 150w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 300w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 1024w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 1536w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 2048w" media=(min-width:1024px)></source><source srcset="https://der-betrieb.de/wp-content/uploads//Owlit.svg 150w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 300w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 1024w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 1536w, https://der-betrieb.de/wp-content/uploads//Owlit.svg 2048w" media="(min-width:768px) and (max-width:1024px)"></source><img src=https://der-betrieb.de/wp-content/uploads/Owlit.svg height=218 width=462 alt="Owlit Datenbank" style="width: 100%;" class=tve-not-lazy-loaded></img></picture></a></div></div></div></div></div></div></div><div class="thrv_wrapper thrv-page-section tve-height-update tcb-desktop-hidden tcb-window-width" data-css=tve-u-1793c437063 style><div class=tve-page-section-out></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-1793c4316ed style><div class="thrv_wrapper thrv-divider" data-style-d=tve_sep-1 data-thickness-d=1 data-color-d="rgb(207, 206, 205)" data-css=tve-u-1793c4a9d65 style data-color-t="rgb(76, 76, 76)"><hr class="tve_sep tve_sep-1" style></div></div></div><div class="thrv_wrapper thrv-page-section tve-height-update tcb-window-width" data-css=tve-u-1793bcfa55e style><div class=tve-page-section-out></div><div class="tve-page-section-in tve_empty_dropzone" data-css=tve-u-1793bcf13af style><div class="thrv_wrapper thrv-columns" data-css=tve-u-1705e4a2413 style="--tcb-col-el-width: 1320;"><div class="tcb-flex-row v-2 m-edit tcb-mobile-wrap tcb--cols--3 tcb-resized" data-css=tve-u-1705e4a318a style><div class="tcb-flex-col column-fixed-width" data-css=tve-u-17d7594db95 style><div class=tcb-col data-css=tve-u-1705e49f48c style><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-1707ca46118><p data-css=tve-u-1707ca53ed6 style><span data-css=tve-u-182e8a1182a>©</span> <span class=thrive-shortcode-content data-attr-id=1 data-extra_key=1 data-option-inline=1 data-shortcode=thrive_global_fields data-shortcode-name="[Company] FMOS" data-css=tve-u-1793bbc23f7>Fachmedien Otto Schmidt KG</span> <span class=thrive-shortcode-content data-attr-id=Y data-extra_key=Y data-option-inline=1 data-shortcode=thrv_dynamic_data_date data-shortcode-name="Year (2029)" style="font-family: FiraSans;" data-css=tve-u-1793bbc523e>2022</span></p></div></div></div><div class=tcb-flex-col data-css=tve-u-17d7594db85 style><div class=tcb-col data-css=tve-u-1705e4a0809 style><div class=tcb-clear data-css=tve-u-1793bbb7180><div class="thrv_wrapper thrv_widget_menu tve-custom-menu-upgrade tve-mobile-dropdown tve-menu-template-light-tmp-first tcb-mega-std tve-regular" data-tve-switch-icon style data-css=tve-u-1793c3e8fc6 data-tve-allhoriz=1><div class=thrive-shortcode-config style="display: none !important"></div><div class="thrive-shortcode-html thrive-shortcode-html-editable tve_clearfix" ><a class="tve-m-trigger t_tve_horizontal" href=javascript:void(0)><div class="thrv_wrapper thrv_icon tcb-icon-open" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=align-justify><g><g><path class=st0 d=M23,13H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,13,23,13z /></g><g><path class=st0 d=M23,6.7H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,6.7,23,6.7z /></g><g><path class=st0 d=M23,19.3H1c-0.6,0-1-0.4-1-1s0.4-1,1-1h22c0.6,0,1,0.4,1,1S23.6,19.3,23,19.3z /></g></g></svg></div><div class="thrv_wrapper thrv_icon tcb-icon-close" data-not-changeable=true><svg class=tcb-icon viewBox="0 0 24 24" data-name=close><path class=st0 d="M13.4,12l7.1-7.1c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L12,10.6L4.9,3.5c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l7.1,7.1 l-7.1,7.1c-0.4,0.4-0.4,1,0,1.4c0.4,0.4,1,0.4,1.4,0l7.1-7.1l7.1,7.1c0.4,0.4,1,0.4,1.4,0c0.4-0.4,0.4-1,0-1.4L13.4,12z"/></svg></div></a><div class=tcb-hamburger-logo></div><ul id=m-1793c3e8fc5 class="tve_w_menu tve_horizontal "><li id=menu-item-21369 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21369 lvl-0" data-id=21369 data-item-display-desktop=text ><a title=Impressum target=_blank rel=noreferrer href=https://www.fachmedien.de/impressum><span class=tve-disabled-text-inner>Impressum</span></a></li> <li id=menu-item-61 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61 lvl-0" data-id=61 data-item-display-desktop=text ><a title=AGB target=_blank rel=noreferrer href=https://www.fachmedien.de/AGB><span class=tve-disabled-text-inner>AGB</span></a></li> <li id=menu-item-62 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62 lvl-0" data-id=62 data-item-display-desktop=text ><a title=Datenschutzerklärung target=_blank rel=noreferrer href=https://www.fachmedien.de/datenschutzerklaerung><span class=tve-disabled-text-inner>Datenschutzerklärung</span></a></li> <li id=menu-item-63 class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-63 lvl-0" data-id=63 data-item-display-desktop=text ><a title=Cookie-Einstellungen href=#><span class=tve-disabled-text-inner>Cookie-Einstellungen</span></a></li></ul></div></div></div></div></div><div class=tcb-flex-col data-css=tve-u-1793bbd7cb5 style><div class=tcb-col><div class=tcb-clear data-css=tve-u-1793bca680e><div class="thrv_wrapper thrive_author_links thrv_social_custom thrv_social_follow tcb-local-vars-root tve_links_style_3 tcb-custom-branding-social" data-custom-networks={} data-css=tve-u-1793bca1aea data-icons-identifiers="{&quot;fb&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 264 512&quot; data-id=&quot;facebook&quot; data-name=&quot;&quot;> <path d=&quot;M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229&quot;></path> </svg>&quot;,&quot;yt&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 576 512&quot; data-id=&quot;youtube&quot; data-name=&quot;&quot;> <path d=&quot;M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z&quot;></path> </svg>&quot;,&quot;t&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 512 512&quot; data-id=&quot;twitter&quot; data-name=&quot;&quot;> <path d=&quot;M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z&quot;></path> </svg>&quot;,&quot;in&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 448 512&quot; data-id=&quot;linkedin&quot; data-name=&quot;&quot;> <path d=&quot;M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z&quot;></path> </svg>&quot;,&quot;pin&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 384 512&quot; data-id=&quot;pinterest&quot; data-name=&quot;&quot;> <path d=&quot;M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z&quot;></path> </svg>&quot;,&quot;ig&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 448 512&quot; data-id=&quot;instagram&quot; data-name=&quot;&quot;> <path d=&quot;M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z&quot;></path> </svg>&quot;,&quot;xing&quot;:&quot;<svg class=&quot;tcb-icon&quot; viewBox=&quot;0 0 384 512&quot; data-id=&quot;xing&quot; data-name=&quot;&quot;> <path d=&quot;M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z&quot;></path> </svg>&quot;}" style=""><div class=thrive-colors-palette-config style="display: none !important">__CONFIG_colors_palette__{"active_palette":0,"config":{"colors":{"f3080":{"name":"Main Accent","parent":-1},"f2bba":{"name":"Main Light 10","parent":"f3080"},"trewq":{"name":"Main Light 30","parent":"f3080"},"poiuy":{"name":"Main Light 80","parent":"f3080"},"f83d7":{"name":"Main Light 80","parent":"f3080"},"frty6":{"name":"Main Light 45","parent":"f3080"},"flktr":{"name":"Main Light 80","parent":"f3080"}},"gradients":[]},"palettes":[{"name":"Default","value":{"colors":{"f3080":{"val":"var(--tcb-color-a87ff679a2f3e71d9181a67b7542122c)"},"f2bba":{"val":"rgba(77, 76, 76, 0.5)","hsl_parent_dependency":{"h":0,"l":0.3,"s":0}},"trewq":{"val":"rgba(77, 76, 76, 0.7)","hsl_parent_dependency":{"h":0,"l":0.3,"s":0}},"poiuy":{"val":"rgba(77, 76, 76, 0.35)","hsl_parent_dependency":{"h":0,"l":0.3,"s":0}},"f83d7":{"val":"rgba(77, 76, 76, 0.4)","hsl_parent_dependency":{"h":0,"l":0.3,"s":0}},"frty6":{"val":"rgba(77, 76, 76, 0.2)","hsl_parent_dependency":{"h":0,"l":0.3,"s":0}},"flktr":{"val":"rgba(77, 76, 76, 0.8)","hsl_parent_dependency":{"h":0,"l":0.3,"s":0}}},"gradients":[]},"original":{"colors":{"f3080":{"val":"rgb(23, 23, 22)","hsl":{"h":60,"s":0.02,"l":0.09}},"f2bba":{"val":"rgba(23, 23, 22, 0.5)","hsl_parent_dependency":{"h":60,"s":0.02,"l":0.09,"a":0.5}},"trewq":{"val":"rgba(23, 23, 22, 0.7)","hsl_parent_dependency":{"h":60,"s":0.02,"l":0.09,"a":0.7}},"poiuy":{"val":"rgba(23, 23, 22, 0.35)","hsl_parent_dependency":{"h":60,"s":0.02,"l":0.09,"a":0.35}},"f83d7":{"val":"rgba(23, 23, 22, 0.4)","hsl_parent_dependency":{"h":60,"s":0.02,"l":0.09,"a":0.4}},"frty6":{"val":"rgba(23, 23, 22, 0.2)","hsl_parent_dependency":{"h":60,"s":0.02,"l":0.09,"a":0.2}},"flktr":{"val":"rgba(23, 23, 22, 0.8)","hsl_parent_dependency":{"h":60,"s":0.02,"l":0.09,"a":0.8}}},"gradients":[]}}]}__CONFIG_colors_palette__</div><div class="tve_social_items tve_social_custom tcb-social-follow tve-prevent-content-edit tve_links_style_3 tve_social_itb tcb-local-vars-root" style><div class="tve_s_item tve_s_fb_share thrv_wrapper" data-network=fb data-s=fb_share data-href data-name="Facebook Page"> <a href=https://www.facebook.com/handelsblattfachmedien class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=fb data-id=icon-facebook> <span class=tve_s_icon data-css=tve-u-1793be0be74> <svg class=tcb-icon viewBox="0 0 264 512" data-id=facebook data-name> <path d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path> </svg> </span> </a></div><div class="tve_s_item tve_s_yt_share thrv_wrapper" data-network=yt data-s=yt_share data-href data-name="YouTube Kanal HBFM"> <a href=https://www.youtube.com/c/FachmedienDeHBFM/ class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=yt data-id=icon-youtube> <span class=tve_s_icon data-css=tve-u-1793be0be76> <svg class=tcb-icon viewBox="0 0 576 512" data-id=youtube data-name> <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path> </svg> </span> </a></div><div class="tve_s_item tve_s_t_share thrv_wrapper" data-network=t data-s=t_share data-href data-name="Twitter Page HBFM"> <a href=https://twitter.com/HB_Fachmedien class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=t data-id=icon-twitter data-current-network=t> <span class=tve_s_icon data-css=tve-u-1793be0be78> <svg class=tcb-icon viewBox="0 0 512 512" data-id=twitter data-name> <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path> </svg> </span> </a></div><div class="tve_s_item tve_s_in_share thrv_wrapper" data-network=in data-s=in_share data-href data-name=LinkedIn> <a href=https://www.linkedin.com/company/handelsblatt-fachmedien/ class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=in data-id=icon-linkedin> <span class=tve_s_icon data-css=tve-u-1794638557f> <svg class=tcb-icon viewBox="0 0 448 512" data-id=linkedin data-name> <path d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path> </svg> </span> </a></div><div class="tve_s_item tve_s_pin_share thrv_wrapper" data-network=pin data-s=pin_share data-href data-name> <a href class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=pin data-id=icon-pinterest> <span class=tve_s_icon data-css=tve-u-1793be0be7c> <svg class=tcb-icon viewBox="0 0 384 512" data-id=pinterest data-name> <path d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path> </svg> </span> </a></div><div class="tve_s_item tve_s_ig_share thrv_wrapper" data-network=ig data-s=ig_share data-href data-name> <a href class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=ig data-id=icon-instagram> <span class=tve_s_icon data-css=tve-u-1793be0be7f> <svg class=tcb-icon viewBox="0 0 448 512" data-id=instagram data-name> <path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg> </span> </a></div><div class="tve_s_item tve_s_xing_share thrv_wrapper" data-network=xing data-s=xing_share data-href data-name> <a href=https://www.xing.com/news/pages/der-betrieb-418 class="tve-dynamic-link " target=_blank rel=nofollow data-dynamic-link=thrive_global_fields_url data-shortcode-id=xing data-id=icon-xing> <span class=tve_s_icon data-css=tve-u-1793be0be81> <svg class=tcb-icon viewBox="0 0 384 512" data-id=xing data-name> <path d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path> </svg> </span> </a></div></div></div></div></div></div></div></div></div></div></div></div></footer></div> <script>(function(){var advanced_ads_ga_UID="UA-63858155-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script>($=>{if(window.sessionStorage){$(window).on('tcb_after_dom_ready',()=>{let message=sessionStorage.getItem('tcb_toast_message');if(message){tcbToast(sessionStorage.getItem('tcb_toast_message'),false);sessionStorage.removeItem('tcb_toast_message');}});}
function tcbToast(message,error,callback){if(typeof message!=='string'){message=message.message||message.error||message.success;}
if(!error){error=false;}
TCB_Front.notificationElement.toggle(message,error?'error':'success',callback);}})(typeof ThriveGlobal==='undefined'?jQuery:ThriveGlobal.$j);</script><div data-nosnippet><div id=BorlabsCookieBoxWrap><div id=BorlabsCookieBox class=BorlabsCookie role=dialog aria-describedby=CookieBoxTextDescription aria-modal=true ><div class=middle-center style="display: none;"><div class=_brlbs-box-wrap><div class="_brlbs-box _brlbs-box-slim"><div class=cookie-box><div class=container><div class="row no-gutters align-items-top"><div class=col-12><div class=_brlbs-flex-center><p id=CookieBoxTextDescription><span class="_brlbs-paragraph _brlbs-text-description">Wir verwenden Cookies und andere Technologien auf unserer Website. Einige von ihnen sind essenziell, während andere uns helfen, diese Website und Ihre Erfahrung zu verbessern.<br> <br> Wenn Sie auf „Cookies akzeptieren“ klicken, stimmen Sie der Speicherung von Cookies auf Ihrem Gerät zu, um die Websitenavigation zu verbessern, die Websitenutzung zu analysieren und unsere Marketingbemühungen zu unterstützen. Diese Auswahl können Sie im Nachgang jederzeit ändern oder Ihre Einwilligung widerrufen, indem Sie am Ende der Seite auf <a class=_brlbs-cursor href=# data-cookie-individual>"Cookie-Einstellungen"</a> klicken. <br> <br> Weitere Informationen über die Verwendung Ihrer Daten finden Sie in unserer <a class=_brlbs-cursor href=https://www.fachmedien.de/datenschutzerklaerung>Datenschutzerklärung</a>.</span></p></div><p class=_brlbs-accept> <a href=# tabindex=0 role=button id=CookieBoxSaveButton class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor" data-cookie-accept > Cookies akzeptieren </a></p><p class=_brlbs-refuse> <a href=# tabindex=0 role=button class=_brlbs-cursor data-cookie-refuse > Nur essenzielle Cookies akzeptieren </a></p><p class="_brlbs-manage-btn "> <a href=# tabindex=0 role=button class="_brlbs-cursor _brlbs-btn " data-cookie-individual > Einstellungen ändern </a></p></div></div></div></div><div class=cookie-preference aria-hidden=true role=dialog aria-describedby=CookiePrefDescription aria-modal=true ><div class="container not-visible"><div class="row no-gutters"><div class=col-12><div class="row no-gutters align-items-top"><div class=col-12><div class=_brlbs-flex-center> <span role=heading aria-level=3 class=_brlbs-h3>Cookie-Einstellungen verwalten</span></div><p id=CookiePrefDescription> <span class="_brlbs-paragraph _brlbs-text-description">Hier finden Sie eine Übersicht über alle verwendeten Cookies. Sie können Ihre Einwilligung zu ganzen Kategorien geben oder sich weitere Informationen anzeigen lassen und so nur bestimmte Cookies auswählen.</span></p><div class="row no-gutters align-items-center"><div class="col-12 col-sm-10"><p class=_brlbs-accept> <a href=# class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor" tabindex=0 role=button data-cookie-accept-all > Alle akzeptieren </a> <a href=# id=CookiePrefSave tabindex=0 role=button class="_brlbs-btn _brlbs-cursor" data-cookie-accept > Speichern </a><a href=# class="_brlbs-btn _brlbs-refuse-btn _brlbs-cursor" tabindex=0 role=button data-cookie-refuse > Nur essenzielle Cookies akzeptieren </a></p></div><div class="col-12 col-sm-2"><p class=_brlbs-refuse> <a href=# class=_brlbs-cursor tabindex=0 role=button data-cookie-back > Zurück </a></p></div></div></div></div><div data-cookie-accordion><fieldset><legend class=sr-only>Cookie-Einstellungen verwalten</legend><div class=bcac-item><div class="d-flex flex-row"> <label class=w-75> <span role=heading aria-level=4 class=_brlbs-h4>Essenziell (4)</span> </label><div class="w-25 text-right"></div></div><div class=d-block><p>Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p><p class=text-center> <a href=# class="_brlbs-cursor d-block" tabindex=0 role=button data-cookie-accordion-target=essential > <span data-cookie-accordion-status=show> Cookie-Informationen anzeigen </span><span data-cookie-accordion-status=hide class=borlabs-hide> Cookie-Informationen ausblenden </span> </a></p></div><div class=borlabs-hide data-cookie-accordion-parent=essential ><table><tr><th>Name</th><td> <label> Borlabs Cookie </label></td></tr><tr><th>Anbieter</th><td>Eigentümer dieser Website<span>, </span><a href=https://www.fachmedien.de/impressum>Impressum</a></td></tr><tr><th>Zweck</th><td>Speichert die Einstellungen der Besucher, die in der Cookie Box von Borlabs Cookie ausgewählt wurden.</td></tr><tr><th>Cookie Name</th><td>borlabs-cookie</td></tr><tr><th>Cookie Laufzeit</th><td>1 Jahr</td></tr></table><table><tr><th>Name</th><td> <label> Google Tag Manager </label></td></tr><tr><th>Anbieter</th><td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td></tr><tr><th>Zweck</th><td>Cookie von Google zur Steuerung der erweiterten Script- und Ereignisbehandlung.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href="https://policies.google.com/privacy?hl=de" target=_blank rel="nofollow noopener noreferrer" > https://policies.google.com/privacy?hl=de </a></td></tr><tr><th>Cookie Name</th><td>_ga,_gat,_gid</td></tr><tr><th>Cookie Laufzeit</th><td>2 Jahre</td></tr></table><table><tr><th>Name</th><td> <label> advanced_ads_browser_width </label></td></tr><tr><th>Anbieter</th><td>Advanced Ads</td></tr><tr><th>Zweck</th><td>Dieses Cookie wird von Advanced Ads gesetzt und misst die Browserbreite.</td></tr><tr><th>Cookie Name</th><td>advanced_ads_browser_width</td></tr><tr><th>Cookie Laufzeit</th><td>Sitzungsende</td></tr></table><table><tr><th>Name</th><td> <label> Google Tag Manager </label></td></tr><tr><th>Anbieter</th><td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td></tr><tr><th>Zweck</th><td>Cookie von Google zur Steuerung der erweiterten Script- und Ereignisbehandlung.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href="https://policies.google.com/privacy?hl=de" target=_blank rel="nofollow noopener noreferrer" > https://policies.google.com/privacy?hl=de </a></td></tr><tr><th>Cookie Name</th><td>_ga,_gat,_gid</td></tr><tr><th>Cookie Laufzeit</th><td>2 Jahre</td></tr></table></div></div><div class=bcac-item><div class="d-flex flex-row"> <label class=w-75> <span role=heading aria-level=4 class=_brlbs-h4>Statistiken (4)</span> </label><div class="w-25 text-right"> <label class=_brlbs-btn-switch> <span class=sr-only>Statistiken</span> <input tabindex=0 id=borlabs-cookie-group-statistics type=checkbox name=cookieGroup[] value=statistics checked                                                            data-borlabs-cookie-switch> <span class=_brlbs-slider></span> <span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus> </span> </label></div></div><div class=d-block><p>Statistik Cookies erfassen Informationen anonym. Diese Informationen helfen uns zu verstehen, wie unsere Besucher unsere Website nutzen.</p><p class=text-center> <a href=# class="_brlbs-cursor d-block" tabindex=0 role=button data-cookie-accordion-target=statistics > <span data-cookie-accordion-status=show> Cookie-Informationen anzeigen </span><span data-cookie-accordion-status=hide class=borlabs-hide> Cookie-Informationen ausblenden </span> </a></p></div><div class=borlabs-hide data-cookie-accordion-parent=statistics ><table><tr><th>Akzeptieren</th><td> <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight"> <span class=sr-only>Google Analytics</span> <input id=borlabs-cookie-google-analytics tabindex=0 type=checkbox data-cookie-group=statistics name=cookies[statistics][] value=google-analytics checked                                                                        data-borlabs-cookie-switch><span class=_brlbs-slider></span><span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus aria-hidden=true> </span> </label></td></tr><tr><th>Name</th><td> <label> Google Analytics </label></td></tr><tr><th>Anbieter</th><td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td></tr><tr><th>Zweck</th><td>Cookie von Google für Website-Analysen. Erzeugt statistische Daten darüber, wie der Besucher die Website nutzt.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href="https://policies.google.com/privacy?hl=de" target=_blank rel="nofollow noopener noreferrer" > https://policies.google.com/privacy?hl=de </a></td></tr><tr><th>Cookie Name</th><td>_ga,_gat,_gid</td></tr><tr><th>Cookie Laufzeit</th><td>2 Jahre</td></tr></table><table><tr><th>Akzeptieren</th><td> <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight"> <span class=sr-only>Google Analytics Flowpaper</span> <input id=borlabs-cookie-google-analytics_flowpaper tabindex=0 type=checkbox data-cookie-group=statistics name=cookies[statistics][] value=google-analytics_flowpaper checked                                                                        data-borlabs-cookie-switch><span class=_brlbs-slider></span><span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus aria-hidden=true> </span> </label></td></tr><tr><th>Name</th><td> <label> Google Analytics Flowpaper </label></td></tr><tr><th>Anbieter</th><td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td></tr><tr><th>Zweck</th><td>Cookie von Google für Website-Analysen. Erzeugt statistische Daten darüber, wie der Besucher die Website nutzt.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href="https://policies.google.com/privacy?hl=de" target=_blank rel="nofollow noopener noreferrer" > https://policies.google.com/privacy?hl=de </a></td></tr><tr><th>Cookie Name</th><td>_ga,_gat,_gid</td></tr><tr><th>Cookie Laufzeit</th><td>2 Jahre</td></tr></table><table><tr><th>Akzeptieren</th><td> <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight"> <span class=sr-only>advads_procfp_*</span> <input id=borlabs-cookie-advads_procfp tabindex=0 type=checkbox data-cookie-group=statistics name=cookies[statistics][] value=advads_procfp checked                                                                        data-borlabs-cookie-switch><span class=_brlbs-slider></span><span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus aria-hidden=true> </span> </label></td></tr><tr><th>Name</th><td> <label> advads_procfp_* </label></td></tr><tr><th>Anbieter</th><td>Advanced Ads GmbH</td></tr><tr><th>Zweck</th><td>Cookie wird ausgelöst, wenn eine Anzeige angeklickt wird, um die Anzahl an Klicks statistisch zu erheben.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href=https://wpadvancedads.com/privacy-policy/%20 target=_blank rel="nofollow noopener noreferrer" > https://wpadvancedads.com/privacy-policy/%20 </a></td></tr><tr><th>Cookie Name</th><td>advads_procfp_*</td></tr><tr><th>Cookie Laufzeit</th><td>Sitzungsende</td></tr></table><table><tr><th>Akzeptieren</th><td> <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight"> <span class=sr-only>Google Analytics</span> <input id=borlabs-cookie-google-analytics_ga_vier tabindex=0 type=checkbox data-cookie-group=statistics name=cookies[statistics][] value=google-analytics_ga_vier checked                                                                        data-borlabs-cookie-switch><span class=_brlbs-slider></span><span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus aria-hidden=true> </span> </label></td></tr><tr><th>Name</th><td> <label> Google Analytics </label></td></tr><tr><th>Anbieter</th><td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td></tr><tr><th>Zweck</th><td>Cookie von Google für Website-Analysen. Erzeugt statistische Daten darüber, wie der Besucher die Website nutzt.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href="https://policies.google.com/privacy?hl=de" target=_blank rel="nofollow noopener noreferrer" > https://policies.google.com/privacy?hl=de </a></td></tr><tr><th>Cookie Name</th><td>_ga,_gat,_gid</td></tr><tr><th>Cookie Laufzeit</th><td>2 Monate</td></tr></table></div></div><div class=bcac-item><div class="d-flex flex-row"> <label class=w-75> <span role=heading aria-level=4 class=_brlbs-h4>Externe Medien (1)</span> </label><div class="w-25 text-right"> <label class=_brlbs-btn-switch> <span class=sr-only>Externe Medien</span> <input tabindex=0 id=borlabs-cookie-group-external-media type=checkbox name=cookieGroup[] value=external-media checked                                                            data-borlabs-cookie-switch> <span class=_brlbs-slider></span> <span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus> </span> </label></div></div><div class=d-block><p>Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p><p class=text-center> <a href=# class="_brlbs-cursor d-block" tabindex=0 role=button data-cookie-accordion-target=external-media > <span data-cookie-accordion-status=show> Cookie-Informationen anzeigen </span><span data-cookie-accordion-status=hide class=borlabs-hide> Cookie-Informationen ausblenden </span> </a></p></div><div class=borlabs-hide data-cookie-accordion-parent=external-media ><table><tr><th>Akzeptieren</th><td> <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight"> <span class=sr-only>YouTube</span> <input id=borlabs-cookie-youtube tabindex=0 type=checkbox data-cookie-group=external-media name=cookies[external-media][] value=youtube checked                                                                        data-borlabs-cookie-switch><span class=_brlbs-slider></span><span class=_brlbs-btn-switch-status data-active=An data-inactive=Aus aria-hidden=true> </span> </label></td></tr><tr><th>Name</th><td> <label> YouTube </label></td></tr><tr><th>Anbieter</th><td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td></tr><tr><th>Zweck</th><td>Wird verwendet, um YouTube-Inhalte zu entsperren.</td></tr><tr><th>Datenschutzerklärung</th><td class=_brlbs-pp-url> <a href=https://policies.google.com/privacy target=_blank rel="nofollow noopener noreferrer" > https://policies.google.com/privacy </a></td></tr><tr><th>Host(s)</th><td>google.com</td></tr><tr><th>Cookie Name</th><td>NID</td></tr><tr><th>Cookie Laufzeit</th><td>6 Monate</td></tr></table></div></div></fieldset></div><div class="d-flex justify-content-between"><p class="_brlbs-branding flex-fill"></p><p class="_brlbs-legal flex-fill"> <a href=https://www.fachmedien.de/datenschutzerklaerung> Datenschutzerklärung </a> <span class=_brlbs-separator></span> <a href=https://www.fachmedien.de/impressum> Impressum </a></p></div></div></div></div></div></div></div></div></div></div></div><style id=tcb-style-base-tve_notifications-704  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class=tcb-lightspeed-style></style><style id=tve_notification_styles></style><div class="tvd-toast tve-fe-message" style="display: none"><div class="tve-toast-message tve-success-message"><div class=tve-toast-icon-container> <span class="tve_tick thrv-svg-icon"></span></div><div class=tve-toast-message-container></div></div></div> <script defer src=https://der-betrieb.de/wp-content/cache/minify/31730.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/der-betrieb.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/b68ea.js></script> <script id=wpcf7-redirect-script-js-extra>var wpcf7r={"ajax_url":"https:\/\/der-betrieb.de\/wp-admin\/admin-ajax.php"};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/87a61.js></script> <script id=advanced-ads-pro/cache_busting-js-extra>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/der-betrieb.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":20,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};</script> <script id=advanced-ads-pro/cache_busting-js-before>document.addEventListener('advads_ajax_ad_select',function(ev){ev.detail.gam={"conditionals":{"is_archive":false,"is_category":false,"is_front_page":false,"is_home":false,"is_post_type_archive":false,"is_single":true,"is_singular":true},"vars":{"query_obj":[],"user_id":0,"post_id":21871,"categories":["4_arbeitsrecht","meldungen"],"term":["4_arbeitsrecht","meldungen"],"terms":["4_arbeitsrecht","meldungen","meldung"],"post_type":"post","page_slug":"corona-infektion-als-arbeitsunfall","page_id":21871}};});</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/21353.js></script> <script id=advanced-ads-layer-footer-js-js-extra>var advanced_ads_layer_settings={"layer_class":"fmos-layer","placements":[]};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/fe651.js></script> <script id=advanced-ads-responsive-js-extra>var advanced_ads_responsive={"reload_on_resize":"1"};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/48435.js></script> <script id=advanced-ads-sticky-footer-js-js-extra>var advanced_ads_sticky_settings={"check_position_fixed":"1","sticky_class":"fmos-sticky","placements":[]};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/ee59f.js></script> <script id=tve-dash-frontend-js-extra>var tve_dash_front={"ajaxurl":"https:\/\/der-betrieb.de\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[],"post_id":"21871"};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/60402.js></script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/post-list.min.js?v=3.13.1&#038;ver=3.13.1' id=tve_frontend_post-list-js></script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/social-share.min.js?v=3.13.1&#038;ver=3.13.1' id=tve_frontend_social-share-js></script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/post-grid-compat.min.js?v=3.13.1&#038;ver=3.13.1' id=tve_frontend_post-grid-compat-js></script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/dropdown.min.js?v=3.13.1&#038;ver=3.13.1' id=tve_frontend_dropdown-js></script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/menu.min.js?v=3.13.1&#038;ver=3.13.1' id=tve_frontend_menu-js></script> <script src='https://der-betrieb.de/wp-content/plugins/thrive-visual-editor/editor/js/dist/modules/divider.min.js?v=3.13.1&#038;ver=3.13.1' id=tve_frontend_divider-js></script> <script id=advadsTrackingScript-js-extra>var advadsTracking={"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"fmos-target","blogId":"1","frontendPrefix":"fmos-"};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/e4267.js></script> <script id=borlabs-cookie-js-extra>var borlabsCookieConfig={"ajaxURL":"https:\/\/der-betrieb.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"der-betrieb.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"html","ignorePreSelectStatus":"","cookies":{"essential":["borlabs-cookie","google-tag-manager","advanced_ads_browser_width","google-tag-manager-ga-vier"],"statistics":["google-analytics","google-analytics_flowpaper","advads_procfp","google-analytics_ga_vier"],"marketing":[],"external-media":["youtube"],"praferenzen":[]}};var borlabsCookieCookies={"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}},"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","asyncOptOutCode":"0","gtmId":"GTM-WNCZQ36","loadBeforeConsent":"0"},"optInJS":"","optOutJS":""},"advanced_ads_browser_width":{"cookieNameList":{"advanced_ads_browser_width":"advanced_ads_browser_width"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}},"google-tag-manager-ga-vier":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","asyncOptOutCode":"0","gtmId":"GTM-NP9CVS7","loadBeforeConsent":"0"},"optInJS":"","optOutJS":""}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","trackingId":"unwichtig"},"optInJS":"","optOutJS":""},"google-analytics_flowpaper":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","trackingId":"UA-10148899-9"},"optInJS":"","optOutJS":""},"advads_procfp":{"cookieNameList":{"advads_procfp_*":"advads_procfp_*"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}},"google-analytics_ga_vier":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","asyncOptOutCode":"0","trackingId":"G-6GRZB9JC4T","consentMode":"0"},"optInJS":"","optOutJS":""}},"external-media":{"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script defer src=https://der-betrieb.de/wp-content/cache/minify/3c7ba.js></script> <script id=borlabs-cookie-js-after>document.addEventListener("DOMContentLoaded",function(e){var borlabsCookieContentBlocker={"facebook":{"id":"facebook","global":function(contentBlockerData){},"init":function(el,contentBlockerData){if(typeof FB==="object"){FB.XFBML.parse(el.parentElement);}},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"default":{"id":"default","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"googlemaps":{"id":"googlemaps","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"instagram":{"id":"instagram","global":function(contentBlockerData){},"init":function(el,contentBlockerData){if(typeof instgrm==="object"){instgrm.Embeds.process();}},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap":{"id":"openstreetmap","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"twitter":{"id":"twitter","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false}},"vimeo":{"id":"vimeo","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube":{"id":"youtube","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};var BorlabsCookieInitCheck=function(){if(typeof window.BorlabsCookie==="object"&&typeof window.jQuery==="function"){if(typeof borlabsCookiePrioritized!=="object"){borlabsCookiePrioritized={optInJS:{}};}
window.BorlabsCookie.init(borlabsCookieConfig,borlabsCookieCookies,borlabsCookieContentBlocker,borlabsCookiePrioritized.optInJS);}else{window.setTimeout(BorlabsCookieInitCheck,50);}};BorlabsCookieInitCheck();});</script> <script class=tcb-post-list-template type=text/template data-identifier=tve-u-177f7a4d862>{({tcb_post_list_dynamic_style})}{({/tcb_post_list_dynamic_style})}
{({tcb_post_featured_image type-url='post_url' type-display='default_image' css='tve-u-17825c43ea8' size='full' post_id='21187'})}<div class=tcb-clear data-css=tve-u-17d09995d1a><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d099938ff><div class=tcb-plain-text><span class=thrive-shortcode-content data-extra_key data-option-inline=1 data-attr-link=1 data-attr-rel=0 data-attr-target=0 data-shortcode=tcb_post_tags data-shortcode-name="List of tags" data-attr-static-link="{&quot;className&quot;:&quot;tve-froala fr-basic&quot;,&quot;href&quot;:&quot;https://der-betrieb.de/meldungen/tag/meldung/&quot;,&quot;title&quot;:&quot;Meldung&quot;,&quot;data-css&quot;:&quot;tve-u-17d0998cfc1&quot;,&quot;class&quot;:&quot;tve-froala fr-basic&quot;}" data-attr-css=tve-u-17d0998cfc1>{({tcb_post_tags inline='1' link='1' rel='0' target='0' static-link='{"className":"tve-froala fr-basic","href":"https://der-betrieb.de/meldungen/tag/meldung/","title":"Meldung","data-css":"tve-u-17d0998cfc1","class":"tve-froala fr-basic"}' css='tve-u-17d0998cfc1' link-css-attr="tve-u-17d0998cfc1"})}</span></div></div></div><div class=tcb-clear data-css=tve-u-180f5038d07><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-180f5038c50><div class=tcb-plain-text style data-css=tve-u-180f5038770>{({FIGCAPTION})}</div></div></div><div class=tcb-clear data-css=tve-u-17d28851394><div class="thrv_wrapper thrv_text_element" style data-css=tve-u-17d288512e1><p style="text-align: right;" data-css=tve-u-17d287ef4bb><br></p></div></div>



<div class="thrv_wrapper thrv_text_element" style><p style data-css=tve-u-177f7ab2f0f><span class=thrive-shortcode-content data-shortcode=tcb_post_published_date data-shortcode-name="Post date" data-extra_key data-attr-type=published data-attr-date-format-select=custom data-attr-date-format=d.m.Y data-attr-show-time=0 data-attr-time-format-select="g:i a" data-attr-time-format data-attr-link=0 data-attr-target=1 data-attr-rel=0 data-option-inline=1>{({tcb_post_published_date type='published' date-format-select='custom' date-format='d.m.Y' show-time='0' time-format-select='g:i a' time-format='' link='0' target='1' rel='0' inline='1'})}</span></p></div><div class="thrv_wrapper thrv_text_element tcb-local-vars-root" style data-css=tve-u-177f7a4d868><h2 class="" data-css="tve-u-177f7a4d869"><span class=thrive-shortcode-content data-shortcode=tcb_post_title data-shortcode-name="Post title" data-extra_key data-attr-link=0 data-attr-target=0 data-attr-rel=0 data-option-inline=1>{({tcb_post_title link='0' target='0' rel='0' inline='1'})}</span></h2></div>{({tcb_post_content size='excerpt' read_more='' words='12'})}<div class=tcb-clear data-css=tve-u-177f7bbbf41><div class="thrv_wrapper thrv_icon tcb-icon-display tcb-local-vars-root" data-css=tve-u-177f7bb6cd4 style><svg class=tcb-icon viewBox="0 0 448 512" data-id=icon-angle-double-right-solid data-name style><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34zm192-34l-136-136c-9.4-9.4-24.6-9.4-33.9 0l-22.6 22.6c-9.4 9.4-9.4 24.6 0 33.9l96.4 96.4-96.4 96.4c-9.4 9.4-9.4 24.6 0 33.9l22.6 22.6c9.4 9.4 24.6 9.4 33.9 0l136-136c9.4-9.2 9.4-24.4 0-33.8z"></path></svg></div></div>




</script><script>var tcb_post_lists=JSON.parse('[{\"identifier\":\"[data-css=\\\"tve-u-177f7a4d862\\\"]\",\"template\":\"tve-u-177f7a4d862\",\"attr\":{\"query\":\"{&#039;paged&#039;:1,&#039;filter&#039;:&#039;custom&#039;,&#039;post_type&#039;:[&#039;post&#039;],&#039;related&#039;:[],&#039;orderby&#039;:&#039;date&#039;,&#039;order&#039;:&#039;DESC&#039;,&#039;posts_per_page&#039;:&#039;3&#039;,&#039;offset&#039;:&#039;1&#039;,&#039;no_posts_text&#039;:&#039;Keine Meldungen vorhanden&#039;,&#039;exclude_current_post&#039;:[&#039;on&#039;],&#039;queried_object&#039;:{&#039;ID&#039;:718,&#039;post_author&#039;:&#039;1&#039;},&#039;sticky&#039;:[],&#039;rules&#039;:[]}\",\"type\":\"post\",\"columns-d\":\"3\",\"columns-t\":\"1\",\"columns-m\":\"1\",\"vertical-space-d\":\"35\",\"horizontal-space-d\":\"30\",\"ct\":\"post_list-43427\",\"ct-name\":\"Image &amp; Text 01\",\"tcb-elem-type\":\"post_list\",\"pagination-type\":\"none\",\"pages_near_current\":\"2\",\"css\":\"tve-u-177f7a4d862\",\"article-tcb_hover_state_parent\":\"\",\"element-name\":\"Post List\",\"total_post_count\":5812,\"total_sticky_count\":0,\"posts_per_page\":3,\"featured-content\":\"0\",\"disabled-links\":\"1\",\"no_posts_text\":\"\",\"vertical-space-t\":\"15\",\"vertical-space-m\":\"15\",\"class\":\"\"},\"query\":{\"paged\":1,\"filter\":\"custom\",\"post_type\":[\"post\"],\"related\":[],\"orderby\":\"date\",\"order\":\"DESC\",\"posts_per_page\":3,\"offset\":\"1\",\"no_posts_text\":\"Keine Meldungen vorhanden\",\"exclude_current_post\":[\"on\"],\"sticky\":[],\"rules\":[]},\"posts\":[21869,21864,21862]}]');</script><script>window.advads_admin_bar_items=[];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id=fmos-tracking>var advads_tracking_ads={};var advads_tracking_urls={"1":"https:\/\/der-betrieb.de\/wp-content\/ajax-handler.php"};var advads_tracking_methods={"1":"frontend"};var advads_tracking_parallel={"1":false};var advads_tracking_linkbases={"1":"https:\/\/der-betrieb.de\/anzeigen\/"};</script> </body></html>